<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">


<head>
	<meta charset="utf-8">
	<link rel="dns-prefetch" href="//i0.cz">
		<meta name="referrer" content="unsafe-url">
		<meta name="robots" content="index, follow">
	<meta name="keywords" content="Hospodářské noviny, noviny, zpravodajství, byznys, ekonomické informace, ekonomika, burza, burzovní zprávy, finanční trhy, politika, domácí politika, zprávy ze zahraničí, kultura, auta, podnikání, technologie, názory, glosy, komentáře">
	<meta name="copyright" content="1999-2019 (c) Economia, a.s.">
	<meta property="og:site_name" content="Hospodářské noviny (IHNED.cz)">
	<meta property="og:locale" content="cs_CZ">
		<meta property="og:type" content="article">
		<meta property="article:published_time" content="2019-01-08T16:52:00+01:00">
		<meta property="article:modified_time" content="2019-01-08T17:49:18+01:00">
			<meta property="article:section" content="IHNED">
	<meta property="og:url" content="https://infografiky.ihned.cz/svetove-burzy-2018/r~4e932e64132e11e9a67dac1f6b220ee8/">
	<link rel="canonical" href="https://infografiky.ihned.cz/svetove-burzy-2018/r~4e932e64132e11e9a67dac1f6b220ee8/">
	<meta property="og:title" content="Největší výnos loni měla burza v Hongkongu. Na trzích uspěl i český Avast">
		<meta property="og:image" content="http://cdn.i0.cz/src/public-data/cc/db/6fbd32c83a84ae6fb7846c0ade65_base_optimal.jpg">
		<meta property="og:image:secure_url" content="https://cdn.i0.cz/src/public-data/cc/db/6fbd32c83a84ae6fb7846c0ade65_base_optimal.jpg">
		<meta name="description" content="Nejvíce peněz si investoři loni „vyzvedli“ v Hongkongu. Její celkový výnos (35,4 mld. USD) byl nejvyšší za posledních osm let.">
		<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:title" content="Největší výnos loni měla burza v Hongkongu. Na trzích uspěl i český Avast">
	<meta name="twitter:description" content="Nejvíce peněz si investoři loni „vyzvedli“ v Hongkongu. Její celkový výnos (35,4 mld. USD) byl nejvyšší za posledních osm let.">
	<meta name="twitter:url" content="https://infografiky.ihned.cz/svetove-burzy-2018/r~4e932e64132e11e9a67dac1f6b220ee8/">
	<meta name="twitter:image" content="https://cdn.i0.cz/public-data/cc/db/6fbd32c83a84ae6fb7846c0ade65_r16:9_w720_h405_g1a9e44347ba411e4aff10025900fea04.jpg?hash=b34a0946546641d5166fa5e792d1efd5">
		<script type="application/ld+json">
		{"@context":"http:\/\/schema.org","url":"https:\/\/infografiky.ihned.cz\/svetove-burzy-2018\/r~4e932e64132e11e9a67dac1f6b220ee8\/","name":"Hospod\u00e1\u0159sk\u00e9 noviny (IHNED.cz)","@type":"NewsArticle","publisher":{"@type":"Organization","name":"Hospod\u00e1\u0159sk\u00e9 noviny (IHNED.cz)","logo":{"@type":"ImageObject","url":"https:ihned\/img\/apple-touch-icon-180x180.png"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/infografiky.ihned.cz\/svetove-burzy-2018\/r~4e932e64132e11e9a67dac1f6b220ee8\/"},"headline":"Nejv\u011bt\u0161\u00ed v\u00fdnos loni m\u011bla burza v Hongkongu. Na trz\u00edch usp\u011bl i \u010desk\u00fd Avast","description":"Nejv\u00edce pen\u011bz si investo\u0159i loni \u201evyzvedli\u201c v Hongkongu. Jej\u00ed celkov\u00fd v\u00fdnos (35,4 mld. USD) byl nejvy\u0161\u0161\u00ed za posledn\u00edch osm let.","datePublished":"2019-01-08T16:52:00+0100","dateModified":"2019-01-08T16:52:00+0100","image":{"@type":"ImageObject","url":"https:\/\/cdn.i0.cz\/src\/public-data\/cc\/db\/6fbd32c83a84ae6fb7846c0ade65_base_optimal.jpg"},"author":[{"@type":"Person","name":"V\u00e1clav Lavi\u010dka"},{"@type":"Person","name":"Jan Ka\u010der"}],"keywords":["iHNed.cz","burza","akcie","akciov\u00fd trh","finan\u010dnictv\u00ed"],"wordcount":0}
	</script>
		<link rel="shortcut icon" href="//asset.stdout.cz/fe/ihned/img/favicon.ico">
	<link rel="apple-touch-icon" href="//asset.stdout.cz/fe/ihned/img/apple-touch-icon-180x180.png">
	<link rel="icon" type="image/png" href="//asset.stdout.cz/fe/ihned/img/favicon-16x16.png" sizes="16x16">
	<link rel="icon" type="image/png" href="//asset.stdout.cz/fe/ihned/img/favicon-32x32.png" sizes="32x32">
	<link rel="icon" type="image/png" href="//asset.stdout.cz/fe/ihned/img/favicon-96x96.png" sizes="96x96">
	<link rel="icon" type="image/png" href="//asset.stdout.cz/fe/ihned/img/android-chrome-192x192.png" sizes="192x192">
	<meta name="msapplication-square70x70logo" content="//asset.stdout.cz/fe/ihned/img/ms-icon-70x70.png">
	<meta name="msapplication-square150x150logo" content="//asset.stdout.cz/fe/ihned/img/ms-icon-150x150.png">
	<meta name="msapplication-wide310x310logo" content="//asset.stdout.cz/fe/ihned/img/ms-icon-310x310.png">
	<meta name="msapplication-square144x144logo" content="//asset.stdout.cz/fe/ihned/img/ms-icon-144x144.png">
		<script type="text/javascript" src="/ego.js"></script>
	<script type="text/javascript" src="//i0.cz/l/js/ego/ego.js?v=20130630"></script>
	<script type="text/javascript">
	try {
		ego.setSid("");
	} catch (e) { }
	</script>
		<script type="text/javascript" src="//asset.stdout.cz/fe/external/iframe.js"></script>
	<script type="text/javascript" src="//asset.stdout.cz/fe/ihned/js/bbx-desktop.2bcad8b1.js"></script>
	<script type="text/javascript">
		(function(root, ns) {
			root[ns] = (new (MicroClass.get(ns))({
								bodyClass: {
					wide: 'dynamicka-stranka siroka',
					narrow: 'dynamicka-stranka uzka'
				},
				layout: "dynamic"
			}));
			root[ns].setAttrs();
		})(BBX, 'layout');
	BBX.context.experiment = "zz";
	</script>
<script type="text/javascript">
			var _virtual_prefix = '/_'+"graphics";
			var _virtual_path = location.pathname.split(';')[0];
	var _virtual_url = BBX.urlParser(_virtual_path + location.search).prefix(_virtual_prefix).getPathQuery();
</script>

<script type="text/javascript">
	SiteAdvert.helper = (new (MicroClass.get('advert-helper'))());
	/* na kazdou n-tou reload reklam, url */
	SiteAdvert.initRefresh(3, _virtual_url);
</script>
<script type="text/javascript">
	/* template:'article' (svetly obsah) || 'gallery' (tmavy obsah) || hp (homepage) || 'list' (sekce, tag, hledani...) */
	var page_type = "graphics";
		var s_template = 'graphics';

	var s_keywords = [ ];
			s_keywords.push("ihnedcz"); 
			s_keywords.push("burza"); 
			s_keywords.push("akcie"); 
			s_keywords.push("akciovy-trh"); 
			s_keywords.push("financnictvi"); 

	var _sashec_queue = _sashec_queue || [];

	document.write('<sc' + 'ript type="text/javascript" src="//i0.cz/sashec/js/sashec.bundle.min.js?v=' + parseInt((new Date()).getTime() / 216e5) + '"></sc' + 'ript>');

	_sashec_queue.push(['group', {
		site: 'ihned',
		area: "infografika",
		keyword: s_keywords,
		targets: (function () {
			var targets = {
				device: (function(device) {
					if(device === 'smart') {
						return 'm';
					}
					var ret = 'd';
					if(BBX && ('layout' in BBX) && BBX.layout.options.layout == 'dynamic') {
						/* fireplace logic, possible values are 'df' and 'dnf' */
						if(BBX.layout.info.fireplace != 'active') {
							ret += 'n';
						}
						ret += 'f';
					}
					return ret;
				})("desktop"),
				template: s_template,
				ab: "zz"
				,id:"4e932e64132e11e9a67dac1f6b220ee8"
				
				
			};

			if (
				BBX.getCookieByName('user__has_hn') ||
				BBX.getCookieByName('user__has_ek')
			) {
				targets.ap = 1;
				BBX.configureEmbed('skipads', true);
			}

			return targets;
		})(),
		callback: function(evt) {
			if(evt.type == 'insert') {
				if(!!evt.position.options.callbackData) {
					var id = evt.position.options.callbackData;
				} else {
					var id = evt.position.options.size;
					if(!!evt.position.options.targets.pos) {
						id += '-' + evt.position.options.targets.pos;
					}
				}
				if(evt.is_empty) {
					SiteAdvert.hide(id);
				} else {
					SiteAdvert.show(id);
				}
				setTimeout(function() { SiteAdvert.helper.repairSticky(); }, 1000);
				SiteAdvert.helper.repairSticky();
			}
		}
	}]);
	_sashec_queue.push(['adobetag','insert']);
</script>
<!-- Google Analytics -->
<script type="text/javascript">
	window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;

	BBX.wsaga.registerProfile('UA-43079536-1', 'auto', {
		allowLinker: true
	});
	BBX.wsaga.setAccounts();
	BBX.wsaga.push('set', 'dimension1', BBX.context.experiment);

		// Initialize Ecommerce
		BBX.wsaga.push('require', 'ec');
		BBX.ready(function () {
			BBX.wsaga.ecRegister('[data-ec-list]');
		});

	BBX.wsaga.push('require', 'linker');
	BBX.wsaga.push('linker:autoLink', ['ihned.cz'], false, true);
	BBX.wsaga.trackPageView(_virtual_url || undefined);
</script>
<script async src='https://www.google-analytics.com/analytics.js'></script>
<!-- End Google Analytics -->


	<script>
		/* map: {"b:vs:acd4a86914a22512130649961ed":"ihned","b:vs:b68c489703dfed728248e42c915":"newsroom","b:vs:14cfcd2f714e033dadb3c830356":"byznys","b:vs:5b18c53c322a2e948bbc2806f91":"domaci","b:vs:5919b05db31bcd186d2aa91dc94":"zahranici","b:vs:1179e6249f7cf700f6d20748d4a":"nazory","b:vs:c085e557dc52df0fff2def18c9e":"tech","b:vs:7ed48770cbfea4615b0fbd0506c":"art","b:vs:58963fb6537821155b412d8b79f":"auto","b:vs:327526342698d37e00f66fede80":"ego","b:vs:5998fdf051d9687946ea3c7ed5a":"proc-ne","b:vs:ce60e2b572f793f5dd48ef21794":"ict-review","b:vs:98e41bc285f5f187c8164ad4288":"karieraweb","b:vs:ea5c13c0516a7a46754f29625f5":"vzdelavani-a-inovace","b:vs:2af56bf439c4ef8904bf9658e7c":"podnikani","b:vs:7415e63c53e92557b3d0b383d54":"top-zeny"} */
		BBX.upScore({
			config: {
				domain: 'ihned.cz',
								article: '[data-upscore]'
			},
			data: {
				section: "ihned" || 'default',
					pubdate: "2019-01-08",
					object_type: "graphics",
					author: "Václav Lavička, Jan Kačer",
				vurl: '"https:\/\/infografiky.ihned.cz\/svetove-burzy-2018\/r~4e932e64132e11e9a67dac1f6b220ee8\/"',
				custom_guid: "4e932e64132e11e9a67dac1f6b220ee8"
			}
		});
	</script>
	<!-- script tag to enable API -->
	<script>
		window.ioObject='io';
		(function(i) {
			window[i] = window[i] || function() {
				(window[i].a = window[i].a || []).push(arguments)
			};
		})(window.ioObject);
	</script>

	<!-- OnTheIo -->
	<script async src="https://cdn.onthe.io/io.js/4h5Tp6B5Ag4G"></script>
	<script>
		window._io_config = window._io_config || {};
		window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];

			window._io_config["0.2.0"].push({
				page_url: "https:\/\/infografiky.ihned.cz\/svetove-burzy-2018\/r~4e932e64132e11e9a67dac1f6b220ee8\/",
				page_title: "Největší výnos loni měla burza v Hongkongu. Na trzích uspěl i český Avast",
				page_type: 'article',
				page_language: "cs",
				article_authors: ["Václav Lavička","Jan Kačer"],
				article_categories: ["iHNed"],
				article_word_count: 37,
				article_publication_date: "Tue, 08 Jan 19 16:52:00 +0100",
				article_subcategories: [],
				page_url_canonical: "https:\/\/infografiky.ihned.cz\/svetove-burzy-2018\/r~4e932e64132e11e9a67dac1f6b220ee8\/",
							});

	</script>
	<!-- End of OnTheIo -->

			<script type="text/javascript" src="//i0.cz/l/js/jquery/jquery-1.8.3.js"></script>
		<script type="text/javascript" src="//asset.stdout.cz/fe/external/lib-graphics.js"></script>
		<script type="text/javascript">
			LIB_GRAPHICS.setDevice("desktop");
			LIB_GRAPHICS.registerUserClickFnc(function() {
				SiteAdvert.refresh();
			});
		</script>
			<link href="https://fonts.googleapis.com/css?family=Fira+Sans:300,400,500,600,700&amp;subset=latin-ext" rel="stylesheet">
	<link href="https://fonts.googleapis.com/css?family=PT+Serif:400,700&amp;subset=latin-ext" rel="stylesheet">
		<link rel="stylesheet" type="text/css" href="//asset.stdout.cz/fe/ihned/css/ihned.a7222802.css">
				<title>Největší výnos loni měla burza v Hongkongu. Na trzích uspěl i český Avast (IHNED.cz)</title>
</head>

		<body class="bbx-site-ihned page-type-graphics template-graphics-white subtype-graphics-graphicsexternal" data-template="" data-section="ihned">
		<script type="text/javascript">
			BBX.imgDir = "\/\/asset.stdout.cz\/fe\/ihned\/img\/";
			BBX.device = "desktop";
			BBX.context.site = "ihned";
			if ('layout' in BBX) {
				BBX.layout.setBodyClass();
			}
		</script>
<script type="text/javascript">
		/* (C)2000-"2019" Gemius SA - gemiusAudience / ihned.cz / Infografika - default  */
		var pp_gemius_identifier = 'p3XgInM5G0nCCOCtNP6QecUXfbsNuQdjkJnYhFk8Ljb.y7';
var pp_gemius_extraparameters = ['title='+ "nejvetsi-vynos-loni-mela-burza-v-hongkongu-na-trzich-uspel-i-cesky-avast", 'guid='+ "4e932e64132e11e9a67dac1f6b220ee8"];
	SiteAdvert.setGemiusId(pp_gemius_identifier);
</script>

<script type="text/javascript">
function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
gt.src=document.location.protocol+'//spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
</script>
		<div class="brand-a" id="brand-a">
			<div class="brand-b" id="brand-b">
				<div class="brand-c" id="brand-c">
<div class="reklama-obal leaderboard-obal sa-hide" id="reklama-leader">
	<div class="reklama-obsah leaderboard">
		<div class="reklama-nazev">reklama</div>
		<div class="obsah-reklamy" id="sas-leader">
			<script type="text/javascript">
				(function (w) {
					// function to fix size of elements based od fake scrolling
					// kick window by pixelCount there and back
					var kickWindow = function (pixelCount) {
						w.scrollBy(0, pixelCount);
						w.scrollBy(0, -pixelCount);
					};
					var softKick = 1;

					var size = ['leader', '79a', '91a', '92a'];

					if (_sashec.getGroupById('default').options.targets.device === 'df' || _sashec.getGroupById('default').options.targets.device === 'u') {
						size.push('11a', '21a');
					}

					var getWholeLeaderElement = function(element) {
						return element.parentNode.parentNode;
					};

					var fixAdvert = _sashec.scrollAnchor &&
						_sashec.scrollAnchor(w, getWholeLeaderElement) ||
						function () { };

					SiteAdvert.Queue.push(['position', 'sas-leader', {
						size: size,
						callbackData: 'leader',
						callback: function (evt) {
							kickWindow(softKick);
							fixAdvert(evt);
						}
					}]);
				})(window);
			</script>
		</div>
	</div><!-- /.leaderboard -->
</div><!-- /.leaderboard-obal -->

<div class="header">
	<div class="header-inner clearfix">
				<div class="logo">
			<a href="https://ihned.cz/">
				<img alt="Hospodářské noviny" src="//asset.stdout.cz/fe/ihned/img/ihned-logo.svg">
			</a>
		</div><!-- /.logo -->
	</div><!-- /.header-inner -->
	<div class="menu-bar">
		<div class="main-menu">
				<ul>
					<li class="menu-icon" id="js-menu-icon"><a href="#">&nbsp;</a></li>
					<li class="search-icon" id="js-search-icon"><a href="#">&nbsp;</a></li>
					<li class="home-icon"><a href="https://ihned.cz/">&nbsp;</a></li>
					<li><a href="https://byznys.ihned.cz/" title="Byznys">Byznys</a></li>
					<li><a href="https://domaci.ihned.cz/" title="Domácí">Domácí</a></li>
					<li><a href="https://zahranicni.ihned.cz/" title="Zahraniční">Zahraniční</a></li>
					<li><a href="https://nazory.ihned.cz/" title="Názory">Názory</a></li>
					<li><a href="https://tech.ihned.cz/" title="Tech">Tech</a></li>
					<li><a href="https://ego.ihned.cz/" title="ego!">ego!</a></li>
					<li><a href="https://procne.ihned.cz/" title="proč ne?!">proč ne?!</a></li>
				</ul>
		</div><!-- /.main-menu -->
		<div class="overlay-header full-menu hidden" id="js-menu">
			<div class="overlay-logo">
				<img alt="Hospodářské noviny" src="//asset.stdout.cz/fe/ihned/img/ihned-logo.svg">
			</div>
			<div class="overlay-close" id="js-close-menu-icon">&nbsp;</div>
			<h2>Menu</h2>
			<div class="menu-list clearfix">
				<ul>
					<li><a href="https://byznys.ihned.cz/">Byznys</a></li>
					<li><a href="https://domaci.ihned.cz/">Domácí</a></li>
					<li><a href="https://zahranicni.ihned.cz/">Zahraniční</a></li>
					<li><a href="https://nazory.ihned.cz/">Názory</a></li>
					<li><a href="https://life.ihned.cz/">Life</a></li>
					<li><a href="https://tech.ihned.cz/">Tech</a></li>
					<li><a href="https://art.ihned.cz/">Art</a></li>
					<li><a href="https://auto.ihned.cz/">Auto</a></li>
				</ul>
				<ul>
					<li><a href="http://ihned.news/">Newsroom</a></li>
					<li><a href="https://archiv.ihned.cz/">Archiv HN</a></li>
					<li><a href="https://ego.ihned.cz/">ego!</a></li>
					<li><a href="https://procne.ihned.cz/">Proč ne?!</a></li>
					<li><a href="https://restart.ihned.cz/">Restart</a></li>
					<li><a href="https://ekonom.ihned.cz/">Ekonom</a></li>
					<li><a href="https://respekt.czú">Respekt</a></li>
					<li><a href="https://mam.ihned.cz/">M&amp;M</a></li>
				</ul>
				<ul>
					<li><a href="https://ictrevue.ihned.cz/">ICT Revue</a></li>
					<li><a href="https://byznys.ihned.cz/prumysl-4-0/">Průmysl 4.0</a></li>
					<li><a href="https://service.ihned.cz/smartcity/">Smart City</a></li>
					<li><a href="https://byznys.ihned.cz/reality/">Reality</a></li>
					<li><a href="https://byznys.ihned.cz/csr/">CSR</a></li>
					<li><a href="https://exporter.ihned.cz/">Český exportér</a></li>
					<li><a href="https://smena.ihned.cz/">Směna HN</a></li>
					<li><a href="https://www.hnvino.cz/">HN Víno</a></li>
				</ul>
				<ul>
					<li><a href="https://sport.aktualne.cz/">Sport</a></li>
					<li><a href="https://zena.aktualne.cz/">Žena.cz</a></li>
					<li><a href="https://events.economia.cz/">Events</a></li>
				</ul>
			</div>
		</div><!-- /.full-menu -->
		<div class="overlay-header full-search hidden" id="js-search">
			<div class="overlay-logo">
				<img alt="Hospodářské noviny" src="//asset.stdout.cz/fe/ihned/img/ihned-logo.svg">
			</div>
			<div class="overlay-close" id="js-close-search-icon">&nbsp;</div>
			<h2>Vyhledávání</h2>
			<div class="search-form">
					<form action="https://ihned.cz/">
						<input type="text" name="search[what]" value="">
						<input type="hidden" name="p" value="000000_search">
						<input type="submit" value="">
					</form>
			</div>
		</div><!-- /.search-form -->
	</div><!-- /.menu-bar -->
</div><!-- /.header -->


<script type="text/javascript">
	(function(){

		var menu = BBX.$('js-menu');
		var search = BBX.$('js-search');

		function openClose(event, overlay) {
			BBX.toggleClass(overlay, 'hidden');
			BBX.trigger('Menu', { opened: !BBX.hasClass(overlay, 'hidden') });
			event.preventDefault();
		}

		function openCloseMenu(event) {
			openClose(event, menu);
		}

		function openCloseSearch(event) {
			openClose(event, search);
		}

		BBX.$('js-menu-icon').addEventListener('click', openCloseMenu);
		BBX.$('js-close-menu-icon').addEventListener('click', openCloseMenu);
		BBX.$('js-search-icon').addEventListener('click', openCloseSearch);
		BBX.$('js-close-search-icon').addEventListener('click', openCloseSearch);

	})();
</script>

						<div class="page clearfix" data-upscore="graphics" data-io-article-url="https://infografiky.ihned.cz/svetove-burzy-2018/r~4e932e64132e11e9a67dac1f6b220ee8/">

		<div class="article-title">
			<h1>Největší výnos loni měla burza v Hongkongu. Na trzích uspěl i český Avast</h1>
		</div>

		<div class="flex clearfix">
			<div class="article stickywrapper">

				


		<div class="article-meta">
			<div class="authors few">
						<span class="name">
							<a href="/vaclav-lavicka/l~12222190d55311e5a8d7002590604f2e/">
								Václav Lavička
							</a>
						</span>,
						<span class="name">
							<a href="/jan-kacer/l~a578dddee29411e8a09cac1f6b220ee8/">
								Jan Kačer
							</a>
						</span>
				<div class="date">
					8. 1. 2019
				</div>
			</div>
			<div class="tag-list" id="list-tags">
				<a id="tag-i:keyword:128067" href="/">iHNed.cz</a>
				<a id="tag-i:keyword:486" href="/burza/l~i:keyword:486/">burza</a>
				<a id="tag-i:keyword:540" href="/akcie/l~i:keyword:540/">akcie</a>
				<a id="tag-i:keyword:8213" href="/akciovy-trh/l~i:keyword:8213/">akciový trh</a>
				<a id="tag-i:keyword:14137" href="/financnictvi/l~i:keyword:14137/">finančnictví</a>
			</div>
		</div><!-- /.article-meta -->

	<div class="graphics-obal instance-graphic-4e932e64132e11e9a67dac1f6b220ee8" id="graphics-obal">
		<script type="text/javascript">
			LIB_GRAPHICS.registerGraphic("30490a92dcec412958446d6e7dadeb57",
						{
				id: "4e932e64132e11e9a67dac1f6b220ee8",
				name: "instance-graphic-4e932e64132e11e9a67dac1f6b220ee8",
				xml: ""
			});
		</script>
		<style type="text/css">
			.article {
  overflow: visible;
}

.current-graphic-30490a92dcec412958446d6e7dadeb57 {
  background: #ffffff;
  color: black;
  font-family: 'PT Serif', serif;
  font-size: 15px;
  line-height: 150%;
}

.current-graphic-30490a92dcec412958446d6e7dadeb57 .grafika-obal {
  margin: 0;
  position: relative;
}

.current-graphic-30490a92dcec412958446d6e7dadeb57 .grafika-obal img {
  width: 650px;
}

.zdroj p {
  font-style: italic;
  color: #aaa !important;
  text-align: right;
  display: block;
  margin-top: 8px;
  font-size: 16px;
}

.current-graphic-30490a92dcec412958446d6e7dadeb57 .pozn p {
  color: #aaa;
  font-style: italic;
  display: block;
  font-size: 16px;
  margin-top: -5%;
}

.current-graphic-30490a92dcec412958446d6e7dadeb57 h1 {
  color: #263a63;
  font-size: 37px;
  line-height: 39px;
  font-weight: 600;
  margin: 22px 0 0 0;
}

.current-graphic-30490a92dcec412958446d6e7dadeb57 h2 {
  color: #263a63;
  font-size: 27px;
  font-weight: 500;
  margin: 25px 0 6px 0;
}

.current-graphic-30490a92dcec412958446d6e7dadeb57 h3 {
  color: #263a63;
  font-size: 20px;
  font-weight: 500;
  margin: 25px 0 -6px 0;
  line-height: 30px;
}

.current-graphic-30490a92dcec412958446d6e7dadeb57 p {
  font-size: 19px;
  line-height: 32px;
  color: #263a63;
}

/*- - - - - - infobox - - - - - -*/
.current-graphic-30490a92dcec412958446d6e7dadeb57 .infobox {
  font-family: 'Fira Sans', sans-serif;
  min-width: 400px;
  min-height: 320px;
  background: url("https://cdn.i0.cz/graphics/public-data/eb/57/30490a92dcec412958446d6e7dadeb57/ruka._64_.jpg") no-repeat center center;
  padding: 5%;
}

.current-graphic-30490a92dcec412958446d6e7dadeb57 .infobox h1 {
  font-size: 60px;
}

.current-graphic-30490a92dcec412958446d6e7dadeb57 .infobox h1 span {
  font-size: 50px;
}

.current-graphic-30490a92dcec412958446d6e7dadeb57 .infobox p{
  font-size: 25px;
  line-height: 32px;
  margin-top: 10px;
  font-weight: 400;
  max-width: 500px;
  background: #f7f7f79c;
  padding: 12px;
}

/*- - - - - - tabulky - - - - - -*/
.current-graphic-30490a92dcec412958446d6e7dadeb57 table {
  margin: 3% 1% 6% 1%;
}

.current-graphic-30490a92dcec412958446d6e7dadeb57 table td {
  font-size: 16px;
  line-height: 26px;
  padding: 5px 10px 5px 12px;
  font-family: Arial, lucida, helvetica, sans-serif;
}

.current-graphic-30490a92dcec412958446d6e7dadeb57 table .tr-head td {
  font-weight: 600;
}

.current-graphic-30490a92dcec412958446d6e7dadeb57 .tr-licha {
  background: #d5dae4;
}

.current-graphic-30490a92dcec412958446d6e7dadeb57 .tr-suda {
  background: #fff;
}

.current-graphic-30490a92dcec412958446d6e7dadeb57 .tr-head td {
  font-size: 17px;
  background: #263a63;
  line-height: 22px;
  color: #fff;
  padding: 10px 12px;
}

/*- - - - - - SMART - - - - - -*/
@media screen and (max-width: 600px) {
  .current-graphic-30490a92dcec412958446d6e7dadeb57 .tretina .show-obal {
    width: 90%;
  }

  .current-graphic-30490a92dcec412958446d6e7dadeb57 .show-obal p {
    font-size: 15px;
  }
}

@media screen and (max-width: 460px) {
  .current-graphic-30490a92dcec412958446d6e7dadeb57 .tretina .show-obal {
    width: 90%;
  }

  .current-graphic-30490a92dcec412958446d6e7dadeb57 .show-obal .h-content {
    position: relative;
    height: auto;
    top: unset;
    transform: unset;
    padding: 20px 0px 10px 0;
  }

  body .preview {
    width: auto !important;
    margin: 0 auto;
  }

  .current-graphic-30490a92dcec412958446d6e7dadeb57 {
    margin: 0 5px;
  }

  .current-graphic-30490a92dcec412958446d6e7dadeb57 p {
    font-size: 16px;
    line-height: 26px;
  }

  .current-graphic-30490a92dcec412958446d6e7dadeb57 .info-bx p {
    font-size: 14px;
    line-height: 16px;
  }

  .current-graphic-30490a92dcec412958446d6e7dadeb57 table td {
    font-size: 14px;
    line-height: 21px;
    padding: 5px 0 0 7px;
  }

  .current-graphic-30490a92dcec412958446d6e7dadeb57 .tr-head td {
    font-size: 15px;
    line-height: 18px;
    font-weight: inherit;
  }

  .current-graphic-30490a92dcec412958446d6e7dadeb57 .infobox {
    min-width: 210px;
    min-height: 340px;
    margin-top: 40px;
    padding: 5%;
  }

  .current-graphic-30490a92dcec412958446d6e7dadeb57 .infobox h1 {
    font-size: 45px;
        padding-left: 10px;
  }

  .current-graphic-30490a92dcec412958446d6e7dadeb57 .infobox h1 span {
    font-size: 30px;
  }

  .current-graphic-30490a92dcec412958446d6e7dadeb57 .infobox p{
    font-size: 20px;
line-height: 25px;
max-width: 300px;

  }
}
		</style>
		<div class="current-graphic-30490a92dcec412958446d6e7dadeb57"><script type="text/javascript" src="https://cdn.i0.cz/graphics/public-data/d9/21/9c309e5927ebdaf6e4c6bf3c63d3d921/obrazky-z-xml._0_.js"></script>

<div class="grafika-obal">


    <img src="https://cdn.i0.cz/graphics/public-data/eb/57/30490a92dcec412958446d6e7dadeb57/uvod._30_.jpg" alt="úvodní obrázek">
    <br> <br>

        <h2>Burzovní král je Hongkong</h2>

  <p>Firem, které poprvé na burze veřejně nabídly své akcie, loni podle studie poradenské firmy EY ubylo. Ale kapitálu získaly ve srovnání s rokem 2017 více. O jeden z největších úpisů na hlavním londýnském trhu se postaral český Avast.</p>


<table>
  <tr class="tr-head"><td>Veřejné primární úpisy (IPO)</td><td>Data za rok 2018</td><td>Změna oproti 2017</td></tr>
<tr class="tr-licha"><td>Počet veřejných primárních úpisů</td><td>1359</td><td>-20,8 %</td></tr>
<tr class="tr-suda"><td>Jejich celkový výnos (v mld. USD)</td><td>204,8</td><td>+6,5 %</td></tr>
</table>

<h3>Největší veřejné primární úpisy (rok 2018)</h3>
<table>
  <tr class="tr-head"><td>Emitent (burza)</td><td>Obor</td><td>Suma (v mld. USD)</td></tr>
<tr class="tr-licha"><td>SoftBank (Tokio)</td><td>konglomerát firem (telekomunikace, finance a další oblasti)</td><td>21,3</td></tr>
<tr class="tr-suda"><td>China Tower (Hongkong)</td><td>největší provozovatel telekomunikačních věží na světě</td><td>7,5</td></tr>
<tr class="tr-licha"><td>Xiaomi (Hongkong)</td><td>výrobce mobilních telefonů</td><td>5,4</td></tr>
<tr class="tr-suda"><td>Siemens Healthineers (Frankfurt)</td><td>lékařské přístroje a technologie pro zdravotnictví</td><td>5,2</td></tr>
<tr class="tr-licha"><td>Knorr-Bremse (Frankfurt)</td><td>výrobce brzdových systémů</td><td>4,4</td></tr>
<tr class="tr-suda"><td>Foxconn Industrial Internet (Šanghaj)</td><td>vývoj a výroba elektronických přístrojů, zařízení pro cloud</td><td>4,25</td></tr>
<tr class="tr-licha"><td>Meituan-Dianping (Hongkong)</td><td>internetový prodejce služeb (např. on-line prodej lístků do kina, slevomat, rozvoz jídla)</td><td>4,22</td></tr>
<tr class="tr-suda"><td>AXA Equitable Holdings (NYSE)</td><td>divize pojišťovny AXA v USA</td><td>3,2</td></tr>
<tr class="tr-licha"><td>PagSeguro Digital (NYSE)</td><td>elektronické platební systémy</td><td>2,6</td></tr>
<tr class="tr-suda"><td>iQIYI (Nasdaq)</td><td>on-line video a zábava</td><td>2,4</td></tr>
</table>

  
  <h3>Nejvíce bodovaly burzy v Asii a Tichomoří</h3>
  <p>Nejvíce peněz si investoři loni „vyzvedli“ v Hongkongu. Celkový výnos burzy (35,4 mld. USD) byl nejvyšší za posledních osm let. Přitom se čekalo ještě více IPO, hlavně z technologického sektoru. Z Asie a Tichomoří se dostalo do první desítky podle počtu IPO šest burz, podle výnosů pět burz. Bez ohledu na to, že celkový počet veřejných primárních úpisů v tomto regionu proti roku 2017 klesl skoro o třetinu.</p>

<h3>Burzy s nejvyššími výnosy</h3>
<table>
  <tr class="tr-head"><td>Burza</td><td>Suma (v mld. USD)</td><td>Podíl v %</td></tr>
<tr class="tr-licha"><td>Hongkong</td><td>35,4</td><td>17,3</td></tr>
<tr class="tr-suda"><td>NYSE (New York)</td><td>29,7</td><td>14,5</td></tr>
<tr class="tr-licha"><td>Tokio</td><td>26,4</td><td>12,9</td></tr>
<tr class="tr-suda"><td>Nasdaq (New York)</td><td>23,1</td><td>11,3</td></tr>
<tr class="tr-licha"><td>Deutsche Börse</td><td>13,6</td><td>6,6</td></tr>
<tr class="tr-suda"><td>Šanghaj</td><td>13,6</td><td>6,6</td></tr>
<tr class="tr-licha"><td>Londýn</td><td>8,5</td><td>4,1</td></tr>
<tr class="tr-suda"><td>Šen-čen</td><td>7,6</td><td>3,7</td></tr>
<tr class="tr-licha"><td>Ostatní</td><td>46,9</td><td>23</td></tr>
</table>


<div class="infobox">
  <h1>816 <span>milionů USD</span></h1>
  <p>Tolik získala na hlavním trhu Londýnské burzy cenných papírů (LSE) v květnu česká softwarová firma Avast. Na LSE to byl dokonce druhý největší primární přeshraniční úpis.</p>
</div>



<h3>Burzy s největším počtem úpisů (rok 2018)</h3>
<table>
  <tr class="tr-head"><td>Burza</td><td>Počet IPO</td><td>Podíl v %</td></tr>
<tr class="tr-licha"><td>Hongkong</td><td>197</td><td>14,5</td></tr>
<tr class="tr-suda"><td>Bombaj</td><td>161</td><td>11,8</td></tr>
<tr class="tr-licha"><td>Nasdaq (New York)</td><td>142</td><td>10,4</td></tr>
<tr class="tr-suda"><td>Tokio</td><td>96</td><td>7,1</td></tr>
<tr class="tr-licha"><td>Sydney</td><td>85</td><td>6,3</td></tr>
<tr class="tr-suda"><td>NYSE (New York)</td><td>63</td><td>4,6</td></tr>
<tr class="tr-licha"><td>Pusan (J. Korea)</td><td>62</td><td>4,6</td></tr>
<tr class="tr-suda"><td>Šanghaj</td><td>59</td><td>4,3</td></tr>
</table>

<h3>Postavení klíčových regionů a změna proti roku 2017</h3>

<table>
  <tr class="tr-head"><td>Region</td><td>Počet IPO</td><td>Meziročně v %</td></tr>
<tr class="tr-licha"><td>Asie a Tichomoří</td><td>666</td><td>-31</td></tr>
<tr class="tr-suda"><td>Evropa, Blízký východ, Indie, Afrika*</td><td>432</td><td>-16</td></tr>
<tr class="tr-licha"><td>USA</td><td>205</td><td>14</td></tr>
</table>

<div class="pozn">
  <p>*Analýza jako jeden region sleduje Evropu, Blízký východ, Indii a Afriku.</p>
</div>

<div class="zdroj">
  <p>Zdroj: EY (Global IPO Trends), Dealogic</p>
</div>





  </div>


<script>

var prirObr;
LIB_GRAPHICS.getGraphicByName('current-graphic-30490a92dcec412958446d6e7dadeb57').getXml({
  success: function(data) {

    prirObr = new ObrazkyZXml('grafika-obal');
    prirObr.nactiXml(data);

  }
});



</script>
</div>
	</div>
		<div class="end-article-dot"></div>




<div class="social-buttons">

	<a href="javascript:;"
		class="fb ico-fb-w"
		onclick="window.open(
			'https://www.facebook.com/sharer/sharer.php'
				+ '?u=https%3A%2F%2Finfografiky.ihned.cz%2Fsvetove-burzy-2018%2Fr~4e932e64132e11e9a67dac1f6b220ee8%2F',
			'sharer',
			'toolbar=0,status=0,width=548,height=325'
		);">Sdílet článek</a>

	<a href="javascript:;"
		class="tw ico-tw-w"
		onclick="window.open(
			'https://twitter.com/intent/tweet'
				+ '?url=https%3A%2F%2Finfografiky.ihned.cz%2Fsvetove-burzy-2018%2Fr~4e932e64132e11e9a67dac1f6b220ee8%2F'
				+ '&amp;text=Nejv%C4%9Bt%C5%A1%C3%AD%20v%C3%BDnos%20loni%20m%C4%9Bla%20burza%20v%20Hongkongu.%20Na%20trz%C3%ADch%20usp%C4%9Bl%20i%20%C4%8Desk%C3%BD%20Avast',
			'sharer',
			'toolbar=0,status=0,width=650,height=425'
		);">TWEET</a>

	<a href="javascript:;"
		class="po ico-po-w"
		onclick="window.open(
			'https://getpocket.com/save'
				+ '?url=https%3A%2F%2Finfografiky.ihned.cz%2Fsvetove-burzy-2018%2Fr~4e932e64132e11e9a67dac1f6b220ee8%2F',
			'sharer',
			'toolbar=0,status=0,width=650,height=425'
		);">Pocket</a>

</div>





		<!-- google_ad_section_end -->
<div class="adsense adsense-article-bottom">
	<script type="text/javascript">
		(function() {
			if (
				!BBX.getCookieByName('user__has_hn') &&
				!BBX.getCookieByName('user__has_ek')
			) {
				document.write('<sc' + 'ript type="text/javascript" src="https://i0.cz/reklama/bo/ads/ihned-sport-clanek.js"></sc' + 'ript>');
			}
		})();
	</script>
</div>



			</div><!-- /.article -->

			<div class="sidebar stickycolumn">

<div class="sticky-banner" id="sticky-banner">
	<div class="reklama-obal reklama-vpravo-obal reklama-half-page-ad sa-hide" id="reklama-halfpage">
		<div class="reklama-obsah reklama-vpravo">
			<div class="reklama-nazev">reklama</div>
			<div id="sas-halfpage">
				<script type="text/javascript">
				(function() {
					SiteAdvert.Queue.push(['position', 'sas-halfpage', {
							size: ['halfpage', 'mediumrectangle', 'square300', 'widesky'],
						async: true,
						callbackData: 'halfpage'
					}]);
				})();
				</script>
			</div>
		</div>
	</div><!-- /.reklama-vpravo -->
	<script type="text/javascript">
	(function() {
		var otherColumn, myColumn;

		otherColumn = ".stickywrapper";
		myColumn = ".stickycolumn";

		SiteAdvert.helper.registerSticky('#sticky-banner', '#reklama-halfpage', {
			otherColumn: otherColumn,
			myColumn: myColumn,
			topOffset: function() {
				return document.querySelector('#reklama-halfpage .reklama-nazev').clientHeight || 15;
			}
		});
	})();
	</script>
</div><!-- /.reklama-vpravo-obal -->
			</div><!-- /.sidebar-300 -->

		</div><!-- /.flex -->
	</div><!-- /.page -->


<div class="reklama-obal reklama-pod-strankou-obal sa-hide" id="reklama-megaboard">
	<div class="reklama-obsah reklama-pod-strankou">
		<div class="reklama-nazev">reklama</div>
		<div id="sas-megaboard">
			<script type="text/javascript">
				(function() {
					SiteAdvert.Queue.push(['position', 'sas-megaboard', {
						size: ['megaboard', '79b', '91b', '92b', '93b'],
						async: true,
						callbackData: 'megaboard'
					}]);
				})();
			</script>
		</div>
	</div>
</div>


	<div class="karusel-obal">
		<div class="karusel clearfix" id="karusel"></div>
	</div>
	<script type="text/javascript">
	var car = new Carousel(5, "ihned");
	</script>
	<script type="text/javascript" src="//carousel.centrum.cz/json_callback/?callback=car.storeData&amp;service=ihned&amp;count=5&amp;r=1"></script>
	<script type="text/javascript">
		(function (d) {
			// include carusel
			d.getElementById('karusel').appendChild(car.render());
			// call count URL without include image element
			var img = d.createElement("img");
			img.src = '//r.i0.cz/l.gif?s=carousel&v=1.2&e=view&srv=ihned&fs='+ car.usedSlugs.join(',') +'&j='+ (new Date().getTime());
		}(document));
	</script>

<div class="footer clearfix">

	<div class="column col-1">
		<div class="footer-logo">
			<img alt="Hospodářské noviny" src="//asset.stdout.cz/fe/ihned/img/ihned-logo.svg">
		</div>
		<p><a rel="nofollow" href="http://economia.ihned.cz/copyright/">Copyright</a> &copy;&nbsp;1996-2019 Economia, a.s.,&nbsp;<br>
		Hospodářské Noviny IHNED ISSN 1213-7693</p>
	</div>

	<div class="column col-2">
		<p><strong>Kontakty</strong></p>
		<p><a href="#" onclick="this.href='mai'+'lto:inzerce@ihned.cz'">inzerce@ihned.cz</a></p>
		<p><a href="#" onclick="this.href='mai'+'lto:redakce@ihned.cz'">redakce@ihned.cz</a></p>
		<p>Infolinka <strong>233 071 197</strong></p>
	</div>

	<div class="column col-3">
		<p><a rel="nofollow" href="http://economia.ihned.cz/inzerce/online-produkty/">Informace o inzerci</a></p>
		<p><a rel="nofollow" href="http://economia.jobs.cz/">Kariéra</a></p>
		<p><a rel="nofollow" href="https://ihned.cz/news/">Newslettery</a></p>
		<p><a rel="nofollow" href="http://economia.ihned.cz/vseobecne-smluvni-podminky/">Všeobecné podmínky</a></p>
	</div>

	<div class="column col-4">
		<p><a rel="nofollow" href="http://economia.ihned.cz/cookies/">Prohlášení o cookies</a></p>
		<p><a rel="nofollow" href="http://economia.ihned.cz/zasady-ochrany-osobnich-udaju/">Ochrana osobních údajů</a></p>
		<p><a rel="nofollow" href="http://economia.ihned.cz/audiovizualni-medialni-sluzby-na-vyzadani/">Audiovizuální mediální služby</a></p>
	</div>

</div><!-- /.footer -->

					<script type="text/javascript">
						_sashec_queue.push(['loadAll', 'default']);
						/* for async call of some ads we need to repair sticky afterwards */
						(function() {
							try {
								var x = _sashec.getGroupById('default'), prava;
								SiteAdvert.helper.initObserver();
								for(var i in x.positions) {
									SiteAdvert.helper.registerObserverElem(x.positions[i].options.element, SiteAdvert.helper.options.observerOptions, i);
								}
								/* async loading included elements - repair sticky */
								SiteAdvert.helper.registerObserverElem(document.querySelector('.stickywrapper'), { childList:true, subtree: true, attributes: true, attributeFilter: ['class', 'style'] }, '');
								/* Online Right column (Left column is handled by Online.js) */
								var prava = document.querySelector('.stickycolumn');
								if (prava) {
									SiteAdvert.helper.registerObserverElem(prava, { childList:true, subtree: true, attributes: true, attributeFilter: ['class', 'style'] }, '');
								}
							} catch(e) { }
						})();
					</script>

				</div>
			</div>
		</div> <!-- / .brand[a|b|c] -->

		<script type="text/javascript">
			_sashec_queue.push(['adobetag', 'init']);
		</script>

		<!-- bbx 269c7e47af7758e6bfba9b48670b4300 F: 0x352e35392e34 -->
		
		<!-- ihned:desktop -->
	</body>
</html>
