<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">


<head>
	<meta charset="UTF-8">
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
	<link rel="dns-prefetch" href="//i0.cz">
		<meta name="referrer" content="unsafe-url">
		<meta name="robots" content="index,follow">
	<meta name="keywords" content="Hospodářské noviny, noviny, zpravodajství, byznys, ekonomické informace, ekonomika, burza, burzovní zprávy, finanční trhy, politika, domácí politika, zprávy ze zahraničí, kultura, auta, podnikání, technologie, názory, glosy, komentáře">
	<meta name="copyright" content="1999-2018 (c) Economia, a.s.">
		<meta property="og:site_name" content="Hospodářské noviny (IHNED.cz)">
	<meta property="og:locale" content="cs_CZ">
		<meta property="og:type" content="article">
		<meta property="article:published_time" content="2018-01-08T12:49:00+01:00">
		<meta property="article:modified_time" content="2018-01-08T15:28:40+01:00">
			<meta property="article:section" content="IHNED">
	<meta property="og:url" content="https://infografiky.ihned.cz/pruzkum-trh-prace/r~d4d24b2af22011e7984d0cc47ab5f122/">
	<link rel="canonical" href="https://infografiky.ihned.cz/pruzkum-trh-prace/r~d4d24b2af22011e7984d0cc47ab5f122/">
	<meta property="og:title" content="Průzkum: Nedostatek lidí nutí firmy odmítat zakázky. Manažeři čekají, že se situace bude zhoršovat">
		<meta property="og:image" content="http://cdn.i0.cz/src/public-data/47/77/c31ca0943d13ba78dc303382a282_base_optimal.jpg">
		<meta property="og:image:secure_url" content="https://cdn.i0.cz/src/public-data/47/77/c31ca0943d13ba78dc303382a282_base_optimal.jpg">
		<meta name="description" content="Exkluzivní průzkum agentury IPSOS pro Hospodářské noviny ukazuje důsledky nízké nezaměstnanosti. Firmy očekávají, že se získávání nových zaměstnanců i udržení těch stávajících bude ještě těžší. A to navzdory faktu, že přes 80 procent podniků loni zvýš mezd.">
		<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:title" content="Průzkum: Nedostatek lidí nutí firmy odmítat zakázky. Manažeři čekají, že se situace bude zhoršovat">
	<meta name="twitter:description" content="Exkluzivní průzkum agentury IPSOS pro Hospodářské noviny ukazuje důsledky nízké nezaměstnanosti. Firmy očekávají, že se získávání nových zaměstnanců i udržení těch stávajících bude ještě těžší. A to navzdory faktu, že přes 80 procent podniků loni zvýš mezd.">
	<meta name="twitter:url" content="https://infografiky.ihned.cz/pruzkum-trh-prace/r~d4d24b2af22011e7984d0cc47ab5f122/">
	<meta name="twitter:image" content="https://cdn.i0.cz/public-data/47/77/c31ca0943d13ba78dc303382a282_r16:9_w720_h405_g4deac9b0f45611e7ad1e0cc47ab5f122.jpg?hash=43d46f772ae02bc7d39812dfdf4f3600">
		<link rel="shortcut icon" href="//i0.cz/bbx-8/ihned/img/favicon.ico">
	<link rel="apple-touch-icon" sizes="57x57" href="//i0.cz/bbx-8/ihned/img/apple-touch-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="//i0.cz/bbx-8/ihned/img/apple-touch-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="//i0.cz/bbx-8/ihned/img/apple-touch-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="//i0.cz/bbx-8/ihned/img/apple-touch-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="//i0.cz/bbx-8/ihned/img/apple-touch-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="//i0.cz/bbx-8/ihned/img/apple-touch-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="//i0.cz/bbx-8/ihned/img/apple-touch-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="//i0.cz/bbx-8/ihned/img/apple-touch-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="//i0.cz/bbx-8/ihned/img/apple-touch-icon-180x180.png">
	<link rel="icon" type="image/png" href="//i0.cz/bbx-8/ihned/img/favicon-16x16.png" sizes="16x16">
	<link rel="icon" type="image/png" href="//i0.cz/bbx-8/ihned/img/favicon-32x32.png" sizes="32x32">
	<link rel="icon" type="image/png" href="//i0.cz/bbx-8/ihned/img/favicon-96x96.png" sizes="96x96">
	<link rel="icon" type="image/png" href="//i0.cz/bbx-8/ihned/img/android-chrome-192x192.png" sizes="192x192">
	<meta name="msapplication-square70x70logo" content="//i0.cz/bbx-8/ihned/img/ms-icon-70x70.png">
	<meta name="msapplication-square150x150logo" content="//i0.cz/bbx-8/ihned/img/ms-icon-150x150.png">
	<meta name="msapplication-wide310x310logo" content="//i0.cz/bbx-8/ihned/img/ms-icon-310x310.png">
	<meta name="msapplication-square144x144logo" content="//i0.cz/bbx-8/ihned/img/ms-icon-144x144.png">
		<script type="text/javascript" src="//i0.cz/l/js/jquery/jquery-1.7.2.js"></script>
	<script type="text/javascript" src="//i0.cz/l/js/raphael/raphael-2.1.0.pack.js?v=4.146.0"></script>
		<script type="text/javascript" src="/ego.js"></script>
	<script type="text/javascript" src="//i0.cz/l/js/ego/ego.js?v=20130630"></script>
	<script type="text/javascript">
	try {
		ego.setSid("");
	} catch (e) { }
	</script>
		<script type="text/javascript" src="//i0.cz/bbx-8/external/iframe.js?v=4.146.0"></script>
	<script type="text/javascript" src="//i0.cz/bbx-8/ihned/js/bbx-desktop.js?v=4.146.0"></script>
	<script type="text/javascript">
		(function(root, ns) {
			root[ns] = (new (MicroClass.get(ns))({
								bodyClass: {
					wide: 'dynamicka-stranka siroka',
					narrow: 'dynamicka-stranka uzka'
				},
				layout: "dynamic"
			}));
			root[ns].setAttrs();
		})(BBX, 'layout');
	BBX.context.experiment = "zz";
	</script>
<script type="text/javascript">
			var _virtual_prefix = '/_'+"graphics";
			var _virtual_path = location.pathname.split(';')[0];
	var _virtual_url = BBX.urlParser(_virtual_path + location.search).virtualPrefix(_virtual_prefix).getPathQuery();
	/* NewsBeat loading variable */
	var _sf_startpt = (new Date()).getTime();
</script>

<script type="text/javascript">
	SiteAdvert.helper = (new (MicroClass.get('advert-helper'))());
	/* na kazdou n-tou reload reklam, url */
	SiteAdvert.initRefresh(3, _virtual_url);
</script>
<script type="text/javascript">
	/* template:'article' (svetly obsah) || 'gallery' (tmavy obsah) || hp (homepage) || 'list' (sekce, tag, hledani...) */
	var page_type = "graphics";
	var force_article = true;
	if((page_type == 'galleryitems' || page_type == 'graphicscodaitems' || page_type == 'photo' || page_type == 'graphics' || page_type == 'embed') && !force_article) {
		var s_template = 'gallery';
	} else if("ihned" == 'homepage' && page_type == 'listing') {
		var s_template = 'hp';
	} else if(page_type == 'online') {
		var s_template = 'online';
	} else if(page_type == 'graphicscodaitems') {
		var s_template = 'graphicscoda';
	} else if(page_type == 'graphics') {
		var s_template = 'graphics';
	} else if(page_type == 'article' || page_type == 'gallery' || force_article) {
		var s_template = 'article';
	} else {
		var s_template = 'list';
	}

	var s_keywords = [ ];
			s_keywords.push("ihnedcz"); 
			s_keywords.push("infografika-ihnedcz"); 
			s_keywords.push("pruzkum"); 
			s_keywords.push("trh-prace"); 
			s_keywords.push("zamestnani"); 
			s_keywords.push("zamestnavatel"); 

	var _sashec_queue = _sashec_queue || [];
	document.write('<sc' + 'ript type="text/javascript" src="//i0.cz/sashec/js/sashec.bundle.min.js?v=' + parseInt((new Date()).getTime() / 216e5) + '"></sc' + 'ript>');
	_sashec_queue.push(['group', {
		site: 'ihned',
		area: "infografika",
		keyword: s_keywords,
		targets: {
			device: (function(device) {
				if(device === 'smart') {
					return 'm';
				}
				var ret = 'd';
				if(BBX && ('layout' in BBX) && BBX.layout.options.layout == 'dynamic') {
					/* fireplace logic, possible values are 'df' and 'dnf' */
					if(BBX.layout.info.fireplace != 'active') {
						ret += 'n';
					}
					ret += 'f';
				}
				return ret;
			})("desktop"),
			template: s_template,
			ab: "zz"
			,id:"d4d24b2af22011e7984d0cc47ab5f122"
			
			
		},
		callback: function(evt) {
			if(evt.type == 'insert') {
				if(!!evt.position.options.callbackData) {
					var id = evt.position.options.callbackData;
				} else {
					var id = evt.position.options.size;
					if(!!evt.position.options.targets.pos) {
						id += '-' + evt.position.options.targets.pos;
					}
				}
				if(evt.is_empty) {
					SiteAdvert.hide(id);
				} else {
					SiteAdvert.show(id);
				}
				setTimeout(function() { SiteAdvert.helper.repairSticky(); }, 1000);
				SiteAdvert.helper.repairSticky();
			}
		}
	}]);
	_sashec_queue.push(['adobetag','insert']);
</script>
<!-- Google Analytics -->
<script type="text/javascript">
	window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;

	BBX.wsaga.registerProfile('UA-43079536-1', 'auto', {
		allowLinker: true
	});
	BBX.wsaga.setAccounts();
	BBX.wsaga.push('set', 'dimension1', BBX.context.experiment);

		// Initialize Ecommerce
		BBX.wsaga.push('require', 'ec');
		BBX.ready(function () {
			BBX.wsaga.ecRegister('[data-ec-list]');
		});

	BBX.wsaga.push('require', 'linker');
	BBX.wsaga.push('linker:autoLink', ['ihned.cz'], false, true);
	BBX.wsaga.trackPageView(_virtual_url || undefined);
</script>
<script async src='https://www.google-analytics.com/analytics.js'></script>
<!-- End Google Analytics -->


	<script>
		/* map: {"b:vs:acd4a86914a22512130649961ed":"ihned","b:vs:b68c489703dfed728248e42c915":"newsroom","b:vs:14cfcd2f714e033dadb3c830356":"byznys","b:vs:5b18c53c322a2e948bbc2806f91":"domaci","b:vs:5919b05db31bcd186d2aa91dc94":"zahranici","b:vs:1179e6249f7cf700f6d20748d4a":"nazory","b:vs:c085e557dc52df0fff2def18c9e":"tech","b:vs:7ed48770cbfea4615b0fbd0506c":"art","b:vs:58963fb6537821155b412d8b79f":"auto","b:vs:327526342698d37e00f66fede80":"ego","b:vs:5998fdf051d9687946ea3c7ed5a":"proc-ne","b:vs:ce60e2b572f793f5dd48ef21794":"ict-review","b:vs:98e41bc285f5f187c8164ad4288":"karieraweb","b:vs:ea5c13c0516a7a46754f29625f5":"vzdelavani-a-inovace","b:vs:2af56bf439c4ef8904bf9658e7c":"podnikani","b:vs:7415e63c53e92557b3d0b383d54":"top-zeny"} */
		BBX.upScore({
			config: {
				domain: 'ihned.cz',
								article: '[data-upscore]'
			},
			data: {
				section: "ihned" || 'default',
					pubdate: "2018-01-08",
					object_type: "graphics",
					author: "Janis Aliapulios, Jiří Kropáček",
				vurl: "https:\/\/infografiky.ihned.cz\/pruzkum-trh-prace\/r~d4d24b2af22011e7984d0cc47ab5f122\/",
				custom_guid: "d4d24b2af22011e7984d0cc47ab5f122"
			}
		});
	</script>
		<script type="text/javascript" src="//i0.cz/bbx-8/external/lib-graphics.js?v=4.146.0"></script>
		<script type="text/javascript">
			LIB_GRAPHICS.setDevice("desktop");
			LIB_GRAPHICS.registerUserClickFnc(function() {
				SiteAdvert.refresh();
			});
		</script>
			<link href="https://fonts.googleapis.com/css?family=Fira+Sans:300,400,500,600,700&amp;subset=latin-ext" rel="stylesheet"> 
	<link href="https://fonts.googleapis.com/css?family=PT+Serif:400,700&amp;subset=latin-ext" rel="stylesheet">
		<link rel="stylesheet" type="text/css" href="//i0.cz/bbx-8/ihned/css/ihned.css?v=4.146.0">
				<title>Průzkum: Nedostatek lidí nutí firmy odmítat zakázky. Manažeři čekají, že se situace bude zhoršovat (IHNED.cz)</title>
</head>

		<body class="bbx-site-ihned page-type-graphics template-graphics-white subtype-graphics-graphicsexternal bez-svg" data-template="" data-section="ihned">
		<script type="text/javascript">
			BBX.imgDir = "\/\/i0.cz\/bbx-8\/ihned\/img\/";
			BBX.device = "desktop";
			BBX.context.site = "ihned";
			if ('layout' in BBX) {
				BBX.layout.setBodyClass();
			}
			if (Raphael.type) {
				$('body').removeClass('bez-svg');
			}
		</script>
<script type="text/javascript">
	/* (C)2000-2017 Gemius SA - gemiusAudience / ihned.cz / Infografika - default  */
	var pp_gemius_identifier = 'p3XgInM5G0nCCOCtNP6QecUXfbsNuQdjkJnYhFk8Ljb.y7';
	SiteAdvert.setGemiusId(pp_gemius_identifier);
</script>

<script type="text/javascript">
function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
gt.src=document.location.protocol+'//spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
</script>
		<div class="brand-a" id="brand-a">
			<div class="brand-b" id="brand-b">
				<div class="brand-c" id="brand-c">
<div class="reklama-obal leaderboard-obal sa-hide" id="reklama-leader">
	<div class="reklama-obsah leaderboard">
		<div class="reklama-nazev">reklama</div>
		<div class="obsah-reklamy" id="sas-leader">
			<script type="text/javascript">
				(function (w) {
					// function to fix size of elements based od fake scrolling
					// kick window by pixelCount there and back
					var kickWindow = function (pixelCount) {
						w.scrollBy(0, pixelCount);
						w.scrollBy(0, -pixelCount);
					};
					var softKick = 1;

					var size = ['leader', '79a', '91a', '92a'];

					if (_sashec.getGroupById('default').options.targets.device === 'df' || _sashec.getGroupById('default').options.targets.device === 'u') {
						size.push('11a');
					}

					var getWholeLeaderElement = function(element) {
						return element.parentNode.parentNode;
					};

					var fixAdvert = _sashec.scrollAnchor &&
						_sashec.scrollAnchor(w, getWholeLeaderElement) ||
						function () { };

					_sashec_queue.push(['position', 'sas-leader', {
						size: size,
						callbackData: 'leader',
						callback: function (evt) {
							kickWindow(softKick);
							fixAdvert(evt);
						}
					}]);
				})(window);
			</script>
		</div>
	</div><!-- /.leaderboard -->
</div><!-- /.leaderboard-obal -->

<div class="header">
	<div class="header-inner clearfix">
				<div class="logo">
			<a href="https://ihned.cz/">
				<img alt="Hospodářské noviny" src="//i0.cz/bbx-8/ihned/img/ihned-logo.svg">
			</a>
		</div><!-- /.logo -->
	</div><!-- /.header-inner -->
	<div class="menu-bar">
		<div class="main-menu">
				<ul>
					<li class="menu-icon" id="js-menu-icon"><a href="#">&nbsp;</a></li>
					<li class="search-icon" id="js-search-icon"><a href="#">&nbsp;</a></li>
					<li class="home-icon"><a href="https://ihned.cz/">&nbsp;</a></li>
					<li><a href="https://byznys.ihned.cz/" title="Byznys">Byznys</a></li>
					<li><a href="https://domaci.ihned.cz/" title="Domácí">Domácí</a></li>
					<li><a href="https://zahranicni.ihned.cz/" title="Zahraniční">Zahraniční</a></li>
					<li><a href="https://nazory.ihned.cz/" title="Názory">Názory</a></li>
					<li><a href="https://tech.ihned.cz/" title="Tech">Tech</a></li>
					<li><a href="https://ego.ihned.cz/" title="ego!">ego!</a></li>
					<li><a href="https://procne.ihned.cz/" title="proč ne?!">proč ne?!</a></li>
				</ul>
		</div><!-- /.main-menu -->
		<div class="overlay-header full-menu hidden" id="js-menu">
			<div class="overlay-logo">
				<img alt="Hospodářské noviny" src="//i0.cz/bbx-8/ihned/img/ihned-logo.svg">
			</div>
			<div class="overlay-close" id="js-close-menu-icon">&nbsp;</div>
			<h2>Menu</h2>
			<div class="menu-list clearfix">
				<ul>
					<li><a href="https://byznys.ihned.cz/">Byznys</a></li>
					<li><a href="https://domaci.ihned.cz/">Domácí</a></li>
					<li><a href="https://zahranicni.ihned.cz/">Zahraniční</a></li>
					<li><a href="https://nazory.ihned.cz/">Názory</a></li>
					<li><a href="https://life.ihned.cz/">Life</a></li>
					<li><a href="https://tech.ihned.cz/">Tech</a></li>
					<li><a href="https://art.ihned.cz/">Art</a></li>
					<li><a href="https://auto.ihned.cz/">Auto</a></li>
				</ul>
				<ul>
					<li><a href="http://ihned.news/">Newsroom</a></li>
					<li><a href="https://archiv.ihned.cz/">Archiv HN</a></li>
					<li><a href="https://ego.ihned.cz/">ego!</a></li>
					<li><a href="https://procne.ihned.cz/">Proč ne?!</a></li>
					<li><a href="https://restart.ihned.cz/">Restart</a></li>
					<li><a href="https://ekonom.ihned.cz/">Ekonom</a></li>
					<li><a href="https://respekt.czú">Respekt</a></li>
					<li><a href="https://mam.ihned.cz/">M&amp;M</a></li>
				</ul>
				<ul>
					<li><a href="https://ictrevue.ihned.cz/">ICT Revue</a></li>
					<li><a href="https://byznys.ihned.cz/prumysl-4-0/">Průmysl 4.0</a></li>
					<li><a href="https://service.ihned.cz/smartcity/">Smart City</a></li>
					<li><a href="https://byznys.ihned.cz/reality/">Reality</a></li>
					<li><a href="https://byznys.ihned.cz/csr/">CSR</a></li>
					<li><a href="https://exporter.ihned.cz/">Český exportér</a></li>
					<li><a href="https://smena.ihned.cz/">Směna HN</a></li>
					<li><a href="https://www.hnvino.cz/">HN Víno</a></li>
				</ul>
				<ul>
					<li><a href="https://sport.aktualne.cz/">Sport</a></li>
					<li><a href="https://www.zena.cz/">Žena.cz</a></li>
					<li><a href="https://events.economia.cz/">Events</a></li>
				</ul>
			</div>
		</div><!-- /.full-menu -->
		<div class="overlay-header full-search hidden" id="js-search">
			<div class="overlay-logo">
				<img alt="Hospodářské noviny" src="//i0.cz/bbx-8/ihned/img/ihned-logo.svg">
			</div>
			<div class="overlay-close" id="js-close-search-icon">&nbsp;</div>
			<h2>Vyhledávání</h2>
			<div class="search-form">
					<form action="https://ihned.cz/">
						<input type="text" name="search[what]" value="">
						<input type="hidden" name="p" value="000000_search">
						<input type="submit" value="">
					</form>
			</div>
		</div><!-- /.search-form -->
	</div><!-- /.menu-bar -->
</div><!-- /.header -->


<script type="text/javascript">
	(function(){

		var menu = BBX.$('js-menu');
		var search = BBX.$('js-search');

		function openClose(event, overlay) {
			BBX.toggleClass(overlay, 'hidden');
			event.preventDefault();
		}

		function openCloseMenu(event) {
			openClose(event, menu);
		}

		function openCloseSearch(event) {
			openClose(event, search);
		}

		BBX.$('js-menu-icon').addEventListener('click', openCloseMenu);
		BBX.$('js-close-menu-icon').addEventListener('click', openCloseMenu);
		BBX.$('js-search-icon').addEventListener('click', openCloseSearch);
		BBX.$('js-close-search-icon').addEventListener('click', openCloseSearch);

	})();
</script>

						<div class="page clearfix" data-upscore="graphics">

		<div class="article-title">
			<h1>Průzkum: Nedostatek lidí nutí firmy odmítat zakázky. Manažeři čekají, že se situace bude zhoršovat</h1>
		</div>

		<div class="flex clearfix">
			<div class="article stickywrapper">

				


	<div class="graphics-obal instance-graphic-d4d24b2af22011e7984d0cc47ab5f122" id="graphics-obal">
		<script type="text/javascript">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</script>
		<style type="text/css">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</style>
		<div class="current-graphic-f9cf914b2a0b8efffcb89d24c847132e"><div class="grafika-obal">
        <div class="uvodni-text"></div> 
        <p id="horni-linka" style="width: 100%;text-align: left;margin: 10px 0;padding: 0;font-size: 1.1em;color: black;font-weight: 100;border-bottom: solid 3px #be0a26;"></p>
        <div class="h-menu w100 w-smart100 clearfix margin-auto" style="text-align:left;"><ul></ul></div> 
        <div class="g-slider" id="g-slider-1">
            <p style="line-height:250px; text-align:center;" data-name="preload">načítám grafiku</p>
        </div>
</div>



<script>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</script></div>
	</div>
		<div class="authors bottom few">
					<span class="name">
						<a href="/janis-aliapulios/l~ef0883fac9ba11e5a8d7002590604f2e/">
							Janis Aliapulios
						</a>
					</span>,
					<span class="name">
						<a href="/jiri-kropacek/l~i:author:42/">
							Jiří Kropáček
						</a>
					</span>
			<div class="date">
				před 21 hodinami
			</div>
		</div>
		<div class="tag-list" id="list-tags">
			<a id="tag-i:keyword:128067" href="/">iHNed.cz</a>
			<a id="tag-88ee25c641ef11e7a6500025900fea04" href="/infografika-ihnedcz/l~88ee25c641ef11e7a6500025900fea04/">Infografika Ihned.cz</a>
			<a id="tag-i:keyword:184" href="/pruzkum/l~i:keyword:184/">průzkum</a>
			<a id="tag-i:keyword:16994" href="/trh-prace/l~i:keyword:16994/">trh práce</a>
			<a id="tag-da3dd5c0544e11e48bf9002590604f2e" href="/zamestnani/l~da3dd5c0544e11e48bf9002590604f2e/">zaměstnání</a>
			<a id="tag-i:keyword:21005" href="/zamestnavatel/l~i:keyword:21005/">zaměstnavatel</a>
		</div>



			</div><!-- /.article -->

			<div class="sidebar">

<div class="sticky-banner" id="sticky-banner">
	<div class="reklama-obal reklama-vpravo-obal reklama-half-page-ad sa-hide" id="reklama-halfpage">
		<div class="reklama-obsah reklama-vpravo">
			<div class="reklama-nazev">reklama</div>
			<div id="sas-halfpage">
				<script type="text/javascript">
				(function() {
					_sashec_queue.push(['position', 'sas-halfpage', {
							size: ['halfpage', 'mediumrectangle', 'square300', 'widesky'],
						async: true,
						callbackData: 'halfpage'
					}]);
				})();
				</script>
			</div>
		</div>
	</div><!-- /.reklama-vpravo -->
	<script type="text/javascript">
	(function() {
		var otherColumn, myColumn;

		otherColumn = ".stickywrapper";
		myColumn = ".stickycolumn";

		SiteAdvert.helper.registerSticky('#sticky-banner', '#reklama-halfpage', {
			otherColumn: otherColumn,
			myColumn: myColumn,
			topOffset: function() {
				return $('#reklama-halfpage .reklama-nazev').height();
			}
		});
	})();
	</script>
</div><!-- /.reklama-vpravo-obal -->
			</div><!-- /.sidebar-300 -->

		</div><!-- /.flex -->
	</div><!-- /.page -->


<div class="reklama-obal reklama-pod-strankou-obal sa-hide" id="reklama-megaboard">
	<div class="reklama-obsah reklama-pod-strankou">
		<div class="reklama-nazev">reklama</div>
		<div id="sas-megaboard">
			<script type="text/javascript">
				(function() {
					_sashec_queue.push(['position', 'sas-megaboard', {
						size: ['megaboard', '79b', '91b', '92b', '93b'],
						async: true,
						callbackData: 'megaboard'
					}]);
				})();
			</script>
		</div>
	</div>
</div>


	<div class="karusel-obal">
		<div class="karusel clearfix" id="karusel"></div>
	</div>
	<script type="text/javascript">
	var car = new Carousel(5, "ihned");
	</script>
	<script type="text/javascript" src="//carousel.centrum.cz/json_callback/?callback=car.storeData&amp;service=ihned&amp;count=5&amp;r=1"></script>
	<script type="text/javascript">
		(function (d) {
			// include carusel
			d.getElementById('karusel').appendChild(car.render());
			// call count URL without include image element
			var img = d.createElement("img");
			img.src = '//r.i0.cz/l.gif?s=carousel&v=1.2&e=view&srv=ihned&fs='+ car.usedSlugs.join(',') +'&j='+ (new Date().getTime());
		}(document));
	</script>

<div class="footer clearfix">

	<div class="column col-1">
		<div class="footer-logo">
			<img alt="Hospodářské noviny" src="//i0.cz/bbx-8/ihned/img/ihned-logo.svg">
		</div>
		<p><a rel="nofollow" href="http://economia.ihned.cz/copyright/">Copyright</a> &copy;&nbsp;1996-2018 Economia, a.s.,&nbsp;<br>
		Hospodářské Noviny IHNED ISSN 1213-7693</p>
	</div>

	<div class="column col-2">
		<p><strong>Kontakty</strong></p>
		<p><a href="#" onclick="this.href='mai'+'lto:inzerce@ihned.cz'">inzerce@ihned.cz</a></p>
		<p><a href="#" onclick="this.href='mai'+'lto:redakce@ihned.cz'">redakce@ihned.cz</a></p>
		<p>Infolinka <strong>233 071 197</strong></p>
	</div>

	<div class="column col-3">
		<p><a rel="nofollow" href="http://economia.ihned.cz/inzerce/online-produkty/">Informace o inzerci</a></p>
		<p><a rel="nofollow" href="http://economia.jobs.cz/">Kariéra</a></p>
		<p><a rel="nofollow" href="https://ihned.cz/news/">Newslettery</a></p>
		<p><a rel="nofollow" href="http://economia.ihned.cz/vseobecne-smluvni-podminky/">Všeobecné podmínky</a></p>
	</div>

	<div class="column col-4">
		<p><a rel="nofollow" href="http://economia.ihned.cz/cookies/">Prohlášení o cookies</a></p>
		<p><a rel="nofollow" href="http://economia.ihned.cz/zasady-ochrany-osobnich-udaju/">Ochrana osobních údajů</a></p>
		<p><a rel="nofollow" href="http://economia.ihned.cz/audiovizualni-medialni-sluzby-na-vyzadani/">Audiovizuální mediální služby</a></p>
	</div>

</div><!-- /.footer -->

					<script type="text/javascript">
						_sashec_queue.push(['loadAll', 'default']);
						/* for async call of some ads we need to repair sticky afterwards */
						(function() {
							try {
								var x = _sashec.getGroupById('default'), prava;
								SiteAdvert.helper.initObserver();
								for(var i in x.positions) {
									SiteAdvert.helper.registerObserverElem(x.positions[i].options.element, SiteAdvert.helper.options.observerOptions, i);
								}
								/* async loading included elements - repair sticky */
								SiteAdvert.helper.registerObserverElem($('.stickywrapper').get(0), { childList:true, subtree: true, attributes: true, attributeFilter: ['class', 'style'] }, '');
								/* Online Right column (Left column is handled by Online.js) */
								if(prava = $('.stickycolumn') && prava.length) {
									SiteAdvert.helper.registerObserverElem(prava.get(0), { childList:true, subtree: true, attributes: true, attributeFilter: ['class', 'style'] }, '');
								}
							} catch(e) { }
						})();
					</script>

				</div>
			</div>
		</div> <!-- / .brand[a|b|c] -->

		<script type="text/javascript">
			_sashec_queue.push(['adobetag', 'init']);
		</script>

<script type="text/javascript">
	var _sf_async_config={ };
	/** CONFIGURATION START **/
	_sf_async_config.uid = 26718;
	_sf_async_config.domain = "ihned.cz";
	var loc_href = ((typeof _virtual_url !== 'undefined') ? _virtual_url : location.href)
		.split('#')[0] 
		.replace('?', '?&')
		.replace(/(&(utm_|sg_|__sg)([^&]+))+/g,'')
		.replace(/&redirected=[^&]+/g,'')
		.replace(/\?&/,'?') 
		.replace(/\?$/,''); 
	_sf_async_config.path = loc_href + (loc_href.match(/\?/) ? "&" : "?") + "ihned";
	_sf_async_config.sections = "beta,beta-"+"ihned";
	_sf_async_config.authors = "graphics,beta-graphics";
	/** CONFIGURATION END **/
	(function(){
		function loadChartbeat() {
			window._sf_endpt=(new Date()).getTime();
			var e = document.createElement("script");
			e.setAttribute("language", "javascript");
			e.setAttribute("type", "text/javascript");
			e.setAttribute("src",
				 (("https:" == document.location.protocol) ? "https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/" : "http://static.chartbeat.com/") +
				 "js/chartbeat.js");
			document.body.appendChild(e);
		}
		var oldonload = window.onload;
		window.onload = (typeof window.onload != "function") ?
			 loadChartbeat : function() { oldonload(); loadChartbeat(); };
	})();
</script>
<script>
	(function (src){
		_satellite.loadScriptOnce(src);
		_satellite.loadedScriptRegistry[src] = true;
	}('https://cdn.onthe.io/io.js/4h5Tp6B5Ag4G'));
</script>

		<!-- bbx 4751825014bbeb1c07b87ad67c278950 C: 0x312e3538 F: 0x342e3134362e30 -->
		
		<!-- ihned:desktop -->
	</body>
</html>
