<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">


<head>
	<meta charset="UTF-8">
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
	<link rel="dns-prefetch" href="//i0.cz">
		<meta name="referrer" content="unsafe-url">
		<meta name="robots" content="index,follow">
	<meta name="keywords" content="Hospodářské noviny, noviny, zpravodajství, byznys, ekonomické informace, ekonomika, burza, burzovní zprávy, finanční trhy, politika, domácí politika, zprávy ze zahraničí, kultura, auta, podnikání, technologie, názory, glosy, komentáře">
	<meta name="copyright" content="1999-2018 (c) Economia, a.s.">
		<meta property="og:site_name" content="Hospodářské noviny (IHNED.cz)">
	<meta property="og:locale" content="cs_CZ">
		<meta property="og:type" content="article">
		<meta property="article:published_time" content="2018-02-26T13:03:00+01:00">
		<meta property="article:modified_time" content="2018-02-26T23:41:47+01:00">
			<meta property="article:section" content="IHNED">
	<meta property="og:url" content="https://infografiky.ihned.cz/nemecku-vladnou-zeny/r~13e80b3e1aed11e8aca5ac1f6b220ee8/">
	<link rel="canonical" href="https://infografiky.ihned.cz/nemecku-vladnou-zeny/r~13e80b3e1aed11e8aca5ac1f6b220ee8/">
	<meta property="og:title" content="Německé političky se derou do popředí. V nové vládě má být poměr žen a mužů půl na půl">
		<meta property="og:image" content="http://cdn.i0.cz/src/public-data/a3/8d/a0a152db3ce4a5331deae4c146c9_base_optimal.jpg">
		<meta property="og:image:secure_url" content="https://cdn.i0.cz/src/public-data/a3/8d/a0a152db3ce4a5331deae4c146c9_base_optimal.jpg">
		<meta name="description" content="..">
		<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:title" content="Německé političky se derou do popředí. V nové vládě má být poměr žen a mužů půl na půl">
	<meta name="twitter:description" content="..">
	<meta name="twitter:url" content="https://infografiky.ihned.cz/nemecku-vladnou-zeny/r~13e80b3e1aed11e8aca5ac1f6b220ee8/">
	<meta name="twitter:image" content="https://cdn.i0.cz/public-data/a3/8d/a0a152db3ce4a5331deae4c146c9_r16:9_w720_h405_gd2b1e50e1af611e894960cc47ab5f122.jpg?hash=22041bd1f79f827c544ee68c0d9aabb7">
		<link rel="shortcut icon" href="//i0.cz/bbx-8/ihned/img/favicon.ico">
	<link rel="apple-touch-icon" sizes="57x57" href="//i0.cz/bbx-8/ihned/img/apple-touch-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="//i0.cz/bbx-8/ihned/img/apple-touch-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="//i0.cz/bbx-8/ihned/img/apple-touch-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="//i0.cz/bbx-8/ihned/img/apple-touch-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="//i0.cz/bbx-8/ihned/img/apple-touch-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="//i0.cz/bbx-8/ihned/img/apple-touch-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="//i0.cz/bbx-8/ihned/img/apple-touch-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="//i0.cz/bbx-8/ihned/img/apple-touch-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="//i0.cz/bbx-8/ihned/img/apple-touch-icon-180x180.png">
	<link rel="icon" type="image/png" href="//i0.cz/bbx-8/ihned/img/favicon-16x16.png" sizes="16x16">
	<link rel="icon" type="image/png" href="//i0.cz/bbx-8/ihned/img/favicon-32x32.png" sizes="32x32">
	<link rel="icon" type="image/png" href="//i0.cz/bbx-8/ihned/img/favicon-96x96.png" sizes="96x96">
	<link rel="icon" type="image/png" href="//i0.cz/bbx-8/ihned/img/android-chrome-192x192.png" sizes="192x192">
	<meta name="msapplication-square70x70logo" content="//i0.cz/bbx-8/ihned/img/ms-icon-70x70.png">
	<meta name="msapplication-square150x150logo" content="//i0.cz/bbx-8/ihned/img/ms-icon-150x150.png">
	<meta name="msapplication-wide310x310logo" content="//i0.cz/bbx-8/ihned/img/ms-icon-310x310.png">
	<meta name="msapplication-square144x144logo" content="//i0.cz/bbx-8/ihned/img/ms-icon-144x144.png">
		<script type="text/javascript" src="//i0.cz/l/js/jquery/jquery-1.7.2.js"></script>
	<script type="text/javascript" src="//i0.cz/l/js/raphael/raphael-2.1.0.pack.js?v=4.162.0"></script>
		<script type="text/javascript" src="/ego.js"></script>
	<script type="text/javascript" src="//i0.cz/l/js/ego/ego.js?v=20130630"></script>
	<script type="text/javascript">
	try {
		ego.setSid("");
	} catch (e) { }
	</script>
		<script type="text/javascript" src="//i0.cz/bbx-8/external/iframe.js?v=4.162.0"></script>
	<script type="text/javascript" src="//i0.cz/bbx-8/ihned/js/bbx-desktop.js?v=4.162.0"></script>
	<script type="text/javascript">
		(function(root, ns) {
			root[ns] = (new (MicroClass.get(ns))({
								bodyClass: {
					wide: 'dynamicka-stranka siroka',
					narrow: 'dynamicka-stranka uzka'
				},
				layout: "dynamic"
			}));
			root[ns].setAttrs();
		})(BBX, 'layout');
	BBX.context.experiment = "zz";
	</script>
<script type="text/javascript">
			var _virtual_prefix = '/_'+"graphics";
			var _virtual_path = location.pathname.split(';')[0];
	var _virtual_url = BBX.urlParser(_virtual_path + location.search).virtualPrefix(_virtual_prefix).getPathQuery();
	/* NewsBeat loading variable */
	var _sf_startpt = (new Date()).getTime();
</script>

<script type="text/javascript">
	SiteAdvert.helper = (new (MicroClass.get('advert-helper'))());
	/* na kazdou n-tou reload reklam, url */
	SiteAdvert.initRefresh(3, _virtual_url);
</script>
<script type="text/javascript">
	/* template:'article' (svetly obsah) || 'gallery' (tmavy obsah) || hp (homepage) || 'list' (sekce, tag, hledani...) */
	var page_type = "graphics";
	var force_article = true;
	if((page_type == 'galleryitems' || page_type == 'graphicscodaitems' || page_type == 'photo' || page_type == 'graphics' || page_type == 'embed') && !force_article) {
		var s_template = 'gallery';
	} else if("ihned" == 'homepage' && page_type == 'listing') {
		var s_template = 'hp';
	} else if(page_type == 'online') {
		var s_template = 'online';
	} else if(page_type == 'graphicscodaitems') {
		var s_template = 'graphicscoda';
	} else if(page_type == 'graphics') {
		var s_template = 'graphics';
	} else if(page_type == 'article' || page_type == 'gallery' || force_article) {
		var s_template = 'article';
	} else {
		var s_template = 'list';
	}

	var s_keywords = [ ];
			s_keywords.push("ihnedcz"); 
			s_keywords.push("nemecko"); 
			s_keywords.push("gender"); 
			s_keywords.push("politici"); 

	var _sashec_queue = _sashec_queue || [];
	document.write('<sc' + 'ript type="text/javascript" src="//i0.cz/sashec/js/sashec.bundle.min.js?v=' + parseInt((new Date()).getTime() / 216e5) + '"></sc' + 'ript>');
	_sashec_queue.push(['group', {
		site: 'ihned',
		area: "infografika",
		keyword: s_keywords,
		targets: {
			device: (function(device) {
				if(device === 'smart') {
					return 'm';
				}
				var ret = 'd';
				if(BBX && ('layout' in BBX) && BBX.layout.options.layout == 'dynamic') {
					/* fireplace logic, possible values are 'df' and 'dnf' */
					if(BBX.layout.info.fireplace != 'active') {
						ret += 'n';
					}
					ret += 'f';
				}
				return ret;
			})("desktop"),
			template: s_template,
			ab: "zz"
			,id:"13e80b3e1aed11e8aca5ac1f6b220ee8"
			
			
		},
		callback: function(evt) {
			if(evt.type == 'insert') {
				if(!!evt.position.options.callbackData) {
					var id = evt.position.options.callbackData;
				} else {
					var id = evt.position.options.size;
					if(!!evt.position.options.targets.pos) {
						id += '-' + evt.position.options.targets.pos;
					}
				}
				if(evt.is_empty) {
					SiteAdvert.hide(id);
				} else {
					SiteAdvert.show(id);
				}
				setTimeout(function() { SiteAdvert.helper.repairSticky(); }, 1000);
				SiteAdvert.helper.repairSticky();
			}
		}
	}]);
	_sashec_queue.push(['adobetag','insert']);
</script>
<!-- Google Analytics -->
<script type="text/javascript">
	window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;

	BBX.wsaga.registerProfile('UA-43079536-1', 'auto', {
		allowLinker: true
	});
	BBX.wsaga.setAccounts();
	BBX.wsaga.push('set', 'dimension1', BBX.context.experiment);

		// Initialize Ecommerce
		BBX.wsaga.push('require', 'ec');
		BBX.ready(function () {
			BBX.wsaga.ecRegister('[data-ec-list]');
		});

	BBX.wsaga.push('require', 'linker');
	BBX.wsaga.push('linker:autoLink', ['ihned.cz'], false, true);
	BBX.wsaga.trackPageView(_virtual_url || undefined);
</script>
<script async src='https://www.google-analytics.com/analytics.js'></script>
<!-- End Google Analytics -->


	<script>
		/* map: {"b:vs:acd4a86914a22512130649961ed":"ihned","b:vs:b68c489703dfed728248e42c915":"newsroom","b:vs:14cfcd2f714e033dadb3c830356":"byznys","b:vs:5b18c53c322a2e948bbc2806f91":"domaci","b:vs:5919b05db31bcd186d2aa91dc94":"zahranici","b:vs:1179e6249f7cf700f6d20748d4a":"nazory","b:vs:c085e557dc52df0fff2def18c9e":"tech","b:vs:7ed48770cbfea4615b0fbd0506c":"art","b:vs:58963fb6537821155b412d8b79f":"auto","b:vs:327526342698d37e00f66fede80":"ego","b:vs:5998fdf051d9687946ea3c7ed5a":"proc-ne","b:vs:ce60e2b572f793f5dd48ef21794":"ict-review","b:vs:98e41bc285f5f187c8164ad4288":"karieraweb","b:vs:ea5c13c0516a7a46754f29625f5":"vzdelavani-a-inovace","b:vs:2af56bf439c4ef8904bf9658e7c":"podnikani","b:vs:7415e63c53e92557b3d0b383d54":"top-zeny"} */
		BBX.upScore({
			config: {
				domain: 'ihned.cz',
								article: '[data-upscore]'
			},
			data: {
				section: "ihned" || 'default',
					pubdate: "2018-02-26",
					object_type: "graphics",
					author: "Martin Novák, Denis Chripák",
				vurl: "https:\/\/infografiky.ihned.cz\/nemecku-vladnou-zeny\/r~13e80b3e1aed11e8aca5ac1f6b220ee8\/",
				custom_guid: "13e80b3e1aed11e8aca5ac1f6b220ee8"
			}
		});
	</script>
		<script type="text/javascript" src="//i0.cz/bbx-8/external/lib-graphics.js?v=4.162.0"></script>
		<script type="text/javascript">
			LIB_GRAPHICS.setDevice("desktop");
			LIB_GRAPHICS.registerUserClickFnc(function() {
				SiteAdvert.refresh();
			});
		</script>
			<link href="https://fonts.googleapis.com/css?family=Fira+Sans:300,400,500,600,700&amp;subset=latin-ext" rel="stylesheet"> 
	<link href="https://fonts.googleapis.com/css?family=PT+Serif:400,700&amp;subset=latin-ext" rel="stylesheet">
		<link rel="stylesheet" type="text/css" href="//i0.cz/bbx-8/ihned/css/ihned.css?v=4.162.0">
				<title>Německé političky se derou do popředí. V nové vládě má být poměr žen a mužů půl na půl (IHNED.cz)</title>
</head>

		<body class="bbx-site-ihned page-type-graphics template-graphics-white subtype-graphics-graphicsexternal bez-svg" data-template="" data-section="ihned">
		<script type="text/javascript">
			BBX.imgDir = "\/\/i0.cz\/bbx-8\/ihned\/img\/";
			BBX.device = "desktop";
			BBX.context.site = "ihned";
			if ('layout' in BBX) {
				BBX.layout.setBodyClass();
			}
			if (Raphael.type) {
				$('body').removeClass('bez-svg');
			}
		</script>
<script type="text/javascript">
	/* (C)2000-2017 Gemius SA - gemiusAudience / ihned.cz / Infografika - default  */
	var pp_gemius_identifier = 'p3XgInM5G0nCCOCtNP6QecUXfbsNuQdjkJnYhFk8Ljb.y7';
	SiteAdvert.setGemiusId(pp_gemius_identifier);
</script>

<script type="text/javascript">
function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
gt.src=document.location.protocol+'//spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
</script>
		<div class="brand-a" id="brand-a">
			<div class="brand-b" id="brand-b">
				<div class="brand-c" id="brand-c">
<div class="reklama-obal leaderboard-obal sa-hide" id="reklama-leader">
	<div class="reklama-obsah leaderboard">
		<div class="reklama-nazev">reklama</div>
		<div class="obsah-reklamy" id="sas-leader">
			<script type="text/javascript">
				(function (w) {
					// function to fix size of elements based od fake scrolling
					// kick window by pixelCount there and back
					var kickWindow = function (pixelCount) {
						w.scrollBy(0, pixelCount);
						w.scrollBy(0, -pixelCount);
					};
					var softKick = 1;

					var size = ['leader', '79a', '91a', '92a'];

					if (_sashec.getGroupById('default').options.targets.device === 'df' || _sashec.getGroupById('default').options.targets.device === 'u') {
						size.push('11a');
					}

					var getWholeLeaderElement = function(element) {
						return element.parentNode.parentNode;
					};

					var fixAdvert = _sashec.scrollAnchor &&
						_sashec.scrollAnchor(w, getWholeLeaderElement) ||
						function () { };

					_sashec_queue.push(['position', 'sas-leader', {
						size: size,
						callbackData: 'leader',
						callback: function (evt) {
							kickWindow(softKick);
							fixAdvert(evt);
						}
					}]);
				})(window);
			</script>
		</div>
	</div><!-- /.leaderboard -->
</div><!-- /.leaderboard-obal -->

<div class="header">
	<div class="header-inner clearfix">
				<div class="logo">
			<a href="https://ihned.cz/">
				<img alt="Hospodářské noviny" src="//i0.cz/bbx-8/ihned/img/ihned-logo.svg">
			</a>
		</div><!-- /.logo -->
	</div><!-- /.header-inner -->
	<div class="menu-bar">
		<div class="main-menu">
				<ul>
					<li class="menu-icon" id="js-menu-icon"><a href="#">&nbsp;</a></li>
					<li class="search-icon" id="js-search-icon"><a href="#">&nbsp;</a></li>
					<li class="home-icon"><a href="https://ihned.cz/">&nbsp;</a></li>
					<li><a href="https://byznys.ihned.cz/" title="Byznys">Byznys</a></li>
					<li><a href="https://domaci.ihned.cz/" title="Domácí">Domácí</a></li>
					<li><a href="https://zahranicni.ihned.cz/" title="Zahraniční">Zahraniční</a></li>
					<li><a href="https://nazory.ihned.cz/" title="Názory">Názory</a></li>
					<li><a href="https://tech.ihned.cz/" title="Tech">Tech</a></li>
					<li><a href="https://ego.ihned.cz/" title="ego!">ego!</a></li>
					<li><a href="https://procne.ihned.cz/" title="proč ne?!">proč ne?!</a></li>
				</ul>
		</div><!-- /.main-menu -->
		<div class="overlay-header full-menu hidden" id="js-menu">
			<div class="overlay-logo">
				<img alt="Hospodářské noviny" src="//i0.cz/bbx-8/ihned/img/ihned-logo.svg">
			</div>
			<div class="overlay-close" id="js-close-menu-icon">&nbsp;</div>
			<h2>Menu</h2>
			<div class="menu-list clearfix">
				<ul>
					<li><a href="https://byznys.ihned.cz/">Byznys</a></li>
					<li><a href="https://domaci.ihned.cz/">Domácí</a></li>
					<li><a href="https://zahranicni.ihned.cz/">Zahraniční</a></li>
					<li><a href="https://nazory.ihned.cz/">Názory</a></li>
					<li><a href="https://life.ihned.cz/">Life</a></li>
					<li><a href="https://tech.ihned.cz/">Tech</a></li>
					<li><a href="https://art.ihned.cz/">Art</a></li>
					<li><a href="https://auto.ihned.cz/">Auto</a></li>
				</ul>
				<ul>
					<li><a href="http://ihned.news/">Newsroom</a></li>
					<li><a href="https://archiv.ihned.cz/">Archiv HN</a></li>
					<li><a href="https://ego.ihned.cz/">ego!</a></li>
					<li><a href="https://procne.ihned.cz/">Proč ne?!</a></li>
					<li><a href="https://restart.ihned.cz/">Restart</a></li>
					<li><a href="https://ekonom.ihned.cz/">Ekonom</a></li>
					<li><a href="https://respekt.czú">Respekt</a></li>
					<li><a href="https://mam.ihned.cz/">M&amp;M</a></li>
				</ul>
				<ul>
					<li><a href="https://ictrevue.ihned.cz/">ICT Revue</a></li>
					<li><a href="https://byznys.ihned.cz/prumysl-4-0/">Průmysl 4.0</a></li>
					<li><a href="https://service.ihned.cz/smartcity/">Smart City</a></li>
					<li><a href="https://byznys.ihned.cz/reality/">Reality</a></li>
					<li><a href="https://byznys.ihned.cz/csr/">CSR</a></li>
					<li><a href="https://exporter.ihned.cz/">Český exportér</a></li>
					<li><a href="https://smena.ihned.cz/">Směna HN</a></li>
					<li><a href="https://www.hnvino.cz/">HN Víno</a></li>
				</ul>
				<ul>
					<li><a href="https://sport.aktualne.cz/">Sport</a></li>
					<li><a href="https://zena.aktualne.cz/">Žena.cz</a></li>
					<li><a href="https://events.economia.cz/">Events</a></li>
				</ul>
			</div>
		</div><!-- /.full-menu -->
		<div class="overlay-header full-search hidden" id="js-search">
			<div class="overlay-logo">
				<img alt="Hospodářské noviny" src="//i0.cz/bbx-8/ihned/img/ihned-logo.svg">
			</div>
			<div class="overlay-close" id="js-close-search-icon">&nbsp;</div>
			<h2>Vyhledávání</h2>
			<div class="search-form">
					<form action="https://ihned.cz/">
						<input type="text" name="search[what]" value="">
						<input type="hidden" name="p" value="000000_search">
						<input type="submit" value="">
					</form>
			</div>
		</div><!-- /.search-form -->
	</div><!-- /.menu-bar -->
</div><!-- /.header -->


<script type="text/javascript">
	(function(){

		var menu = BBX.$('js-menu');
		var search = BBX.$('js-search');

		function openClose(event, overlay) {
			BBX.toggleClass(overlay, 'hidden');
			event.preventDefault();
		}

		function openCloseMenu(event) {
			openClose(event, menu);
		}

		function openCloseSearch(event) {
			openClose(event, search);
		}

		BBX.$('js-menu-icon').addEventListener('click', openCloseMenu);
		BBX.$('js-close-menu-icon').addEventListener('click', openCloseMenu);
		BBX.$('js-search-icon').addEventListener('click', openCloseSearch);
		BBX.$('js-close-search-icon').addEventListener('click', openCloseSearch);

	})();
</script>

						<div class="page clearfix" data-upscore="graphics">

		<div class="article-title">
			<h1>Německé političky se derou do popředí. V nové vládě má být poměr žen a mužů půl na půl</h1>
		</div>

		<div class="flex clearfix">
			<div class="article stickywrapper">

				


		<div class="article-meta">
			<div class="authors few">
						<span class="name">
							<a href="/martin-novak/l~i:author:23/">
								Martin Novák
							</a>
						</span>,
						<span class="name">
							<a href="/denis-chripak/l~f40325ae2a5311e7afda0025900fea04/">
								Denis Chripák
							</a>
						</span>
				<div class="date">
					před 12 hodinami
				</div>
			</div>
			<div class="tag-list" id="list-tags">
				<a id="tag-i:keyword:128067" href="/">iHNed.cz</a>
				<a id="tag-i:keyword:17" href="https://www.aktualne.cz/wiki/zahranici/nemecko/r~i:wiki:1880/">Německo</a>
				<a id="tag-aeb0f26e22d211e4a7300025900fea04" href="/gender/l~aeb0f26e22d211e4a7300025900fea04/">gender</a>
				<a id="tag-cb0c567aea1a11e2ac07002590604f2e" href="/politici/l~cb0c567aea1a11e2ac07002590604f2e/">Politici</a>
			</div>
		</div><!-- /.article-meta -->
	<div class="graphics-obal instance-graphic-13e80b3e1aed11e8aca5ac1f6b220ee8" id="graphics-obal">
		<script type="text/javascript">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</script>
		<style type="text/css">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</style>
		<div class="current-graphic-2bd61627b01db4292da1d6d212582659"><h1>Německu vládnou ženy</h1>
<p>V německých politických stranách, Spolkovém sněmu a v parlamentech jednotlivých spolkových zemí se derou do popředí političky. Křesťanští demokraté (CDU) kancléřky Angely Merkelové si dali za cíl, že v nové vládě budou mít poměr svých ministrů a ministryň 50 na 50. Tři muži, tři ženy. Kabinet by měl vzniknout a požádat o důvěru během března a dubna.</p>

<h2 class="special">Vlivné Němky</h2>
<section></section>
<div class="main-slide"></div>
<a href="#" onclick="arrowAction(left); return false">&lt;</a
><a href="#" onclick="arrowAction(right); return false">&gt;</a>

<h2>Podíl žen v parlamentech jednotlivých německých spolkových zemí</h2>
<img src="https://cdn.i0.cz/graphics/public-data/26/59/2bd61627b01db4292da1d6d212582659/mapa._63_.png"/>

<h2>Ženy v německých stranách</h2>
<p style="text-align:center;font-size:14px;">Procenta vyjadřují podíl žen mezi členy stran v roce 2016.</p>
<div class="graph"><div class="skill-bar-nazev">Křesťanští demokraté (CDU)</div><div class="skillbar clearfix" data-percent="26%"><div class="skillbar-bar" style="background:#E82020"></div><div class="skill-bar-percent">26 %</div></div></div>
<div class="graph"><div class="skill-bar-nazev">Křesťansko-sociální unie Bavorska (CSU)</div><div class="skillbar clearfix" data-percent="20%"><div class="skillbar-bar" style="background:#E82020"></div><div class="skill-bar-percent">20 %</div></div></div>
<div class="graph"><div class="skill-bar-nazev">Sociální demokraté (SPD)</div><div class="skillbar clearfix" data-percent="32%"><div class="skillbar-bar" style="background:#E82020"></div><div class="skill-bar-percent">32 %</div></div></div>
<div class="graph"><div class="skill-bar-nazev">Zelení 39 %</div><div class="skillbar clearfix" data-percent="39%"><div class="skillbar-bar" style="background:#E82020"></div><div class="skill-bar-percent">39 %</div></div></div>
<div class="graph"><div class="skill-bar-nazev">Levice (Die Linke)</div><div class="skillbar clearfix" data-percent="37%"><div class="skillbar-bar" style="background:#E82020"></div><div class="skill-bar-percent">37 %</div></div></div>
<div class="graph"><div class="skill-bar-nazev">Svobodní demokraté (FDP)</div><div class="skillbar clearfix" data-percent="23%"><div class="skillbar-bar" style="background:#E82020"></div><div class="skill-bar-percent">23 %</div></div></div>
<div class="graph"><div class="skill-bar-nazev">Alternativa pro Německo (AfD)</div><div class="skillbar clearfix" data-percent="16%"><div class="skillbar-bar" style="background:#E82020"></div><div class="skill-bar-percent">16 %</div></div></div>

<h2>Zastoupení žen v parlamentech</h2>
<p style="text-align:center;font-size:14px;">Srovnání některých evropských zemí - údaje z roku 2017.</p>
<div class="graph"><div class="skill-bar-nazev">Německo</div><div class="skillbar clearfix" data-percent="30.7%"><div class="skillbar-bar" style="background:#E82020"></div><div class="skill-bar-percent">30,7 %</div></div></div>
<div class="graph"><div class="skill-bar-nazev">Nizozemsko</div><div class="skillbar clearfix" data-percent="36%"><div class="skillbar-bar" style="background:#E82020"></div><div class="skill-bar-percent">36 %</div></div></div>
<div class="graph"><div class="skill-bar-nazev">Dánsko</div><div class="skillbar clearfix" data-percent="37.5%"><div class="skillbar-bar" style="background:#E82020"></div><div class="skill-bar-percent">37,5 %</div></div></div>
<div class="graph"><div class="skill-bar-nazev">Švédsko</div><div class="skillbar clearfix" data-percent="43.6%"><div class="skillbar-bar" style="background:#E82020"></div><div class="skill-bar-percent">43,6 %</div></div></div>
<div class="graph"><div class="skill-bar-nazev">Francie</div><div class="skillbar clearfix" data-percent="39%"><div class="skillbar-bar" style="background:#E82020"></div><div class="skill-bar-percent">39 %</div></div></div>
<div class="graph"><div class="skill-bar-nazev">Česká republika (Poslanecká sněmovna)</div><div class="skillbar clearfix" data-percent="22%"><div class="skillbar-bar" style="background:#E82020"></div><div class="skill-bar-percent">22 %</div></div></div>


<script>
var left = "left"
var right = "right"
var device = LIB_GRAPHICS.device
var citac = 0
var pocetSlide

var poleDat = []
function nactiXml(data) {
  var $xml = data.xmlDoc;
  $($xml).find('obsah').find('slide').each(function(index) {
    poleDat[index] = []
    poleDat[index].push(LIB_GRAPHICS.utils.nodeToString($(this).find('obr').contents()))
    poleDat[index].push(LIB_GRAPHICS.utils.nodeToString($(this).find('meno').contents()))
    poleDat[index].push(LIB_GRAPHICS.utils.nodeToString($(this).find('funkcia').contents()))
    poleDat[index].push(LIB_GRAPHICS.utils.nodeToString($(this).find('t').contents()))
  })
  console.log(poleDat);
  vytvor()
}

function vytvor(){
  var htmlko = ''
  for (var i = 0; i < poleDat.length; i++) {
      htmlko+='<div class="slide">'
      htmlko+='<img src="'+poleDat[i][0]+'">'
      htmlko+='<div>'
      htmlko+='<h2>'+poleDat[i][1]+'</h2>'
      htmlko+='<span>'+poleDat[i][2]+'</span>'
      htmlko+='<p>'+poleDat[i][3]+'</p>'
      htmlko+='</div>'
      htmlko+='</div>'
  }
  $('.current-graphic-2bd61627b01db4292da1d6d212582659 .main-slide').append(htmlko)
  nacti()
}

function nacti(){
          pocetSlide = $('.current-graphic-2bd61627b01db4292da1d6d212582659 .main-slide .slide').length
          for(var k = 0; k < pocetSlide; k++){
            //var text = '<img width="20px" src="'+$('.slide:eq('+k+') em').text()+'">'
            var text = '<div><img width="50px" src="'+$('.slide:eq('+k+') img').attr('src')+'" style="'+$('.slide:eq('+k+') img').attr('style')+'">'
            text += '<span>'+$('.slide:eq('+k+') h2').text()+'</span></div>'
            $('.current-graphic-2bd61627b01db4292da1d6d212582659 section').append(text)
          }

          $('.current-graphic-2bd61627b01db4292da1d6d212582659 .main-slide .slide:eq('+citac+')').fadeIn()
          $('.current-graphic-2bd61627b01db4292da1d6d212582659 section div:eq('+citac+') img').css({'opacity':'1'})
          $('.current-graphic-2bd61627b01db4292da1d6d212582659 section div:eq('+citac+') span').css({'font-weight':'700'})

          $(".current-graphic-2bd61627b01db4292da1d6d212582659 section div").click(function(){
            var poradie = $(this).prevAll().length
            zobrazWindow(poradie)
             if (device=='smart') {
               $('html, body').animate({
                   scrollTop: $(".current-graphic-2bd61627b01db4292da1d6d212582659 .main-slide").offset().top
               }, 2000);
             }
             refreshReklamy()
          });
}

function arrowAction(strana) {
     if (strana == 'right') {

     citac++
     if (citac >= pocetSlide) {
      citac = 0
     }
     } else {
     citac--
     if (citac < 0) {
      citac = pocetSlide - 1
     }
     }
     zobrazWindow(citac)
     refreshReklamy()
}

function zobrazWindow(por){
  $('.current-graphic-2bd61627b01db4292da1d6d212582659 .slide').hide()
  $('.current-graphic-2bd61627b01db4292da1d6d212582659 .slide:eq('+por+')').show()
  $('.current-graphic-2bd61627b01db4292da1d6d212582659 section div img').css({'opacity':'.6'})
  $('.current-graphic-2bd61627b01db4292da1d6d212582659 section div span').css({'font-weight':'100'})
  $('.current-graphic-2bd61627b01db4292da1d6d212582659 section div:eq('+por+') span').css({'font-weight':'700'})
  $('.current-graphic-2bd61627b01db4292da1d6d212582659 section div:eq('+por+') img').css({'opacity':'1'})
  citac = por
}

$(window).scroll(function(){
  // This is then function used to detect if the element is scrolled into view
  function elementScrolled(elem)
  {
    var docViewTop = $(window).scrollTop();
    var docViewBottom = docViewTop + $(window).height();
    var elemTop = $(elem).offset().top+$(elem).height();
    return ((elemTop <= docViewBottom) && (elemTop >= docViewTop));

  }

  // This is where we use the function to detect if ".box2" is scrolled into view, and when it is add the class ".animated" to the <p> child element
  $('.graph').each(function (index){

    if(elementScrolled(this)) {

      $('.skillbar',this).each(function(){
        $(this).find('.skillbar-bar').animate({
          width:$(this).attr('data-percent')
        },2700);
      });

    }
  })


});


function refreshReklamy() {
  LIB_GRAPHICS.userClick();
};
LIB_GRAPHICS.getGraphicByName('current-graphic-2bd61627b01db4292da1d6d212582659').getXml({
  success: nactiXml
});

</script>
</div>
	</div>
		<div class="end-article-dot"></div>




<div class="social-buttons">

	<a href="javascript:;"
		class="fb ico-fb-w"
		onclick="window.open(
			'https://www.facebook.com/sharer/sharer.php'
				+ '?u=https%3A%2F%2Finfografiky.ihned.cz%2Fnemecku-vladnou-zeny%2Fr~13e80b3e1aed11e8aca5ac1f6b220ee8%2F',
			'sharer',
			'toolbar=0,status=0,width=548,height=325'
		);">Sdílet článek</a>

	<a href="javascript:;"
		class="tw ico-tw-w"
		onclick="window.open(
			'https://twitter.com/intent/tweet'
				+ '?url=https%3A%2F%2Finfografiky.ihned.cz%2Fnemecku-vladnou-zeny%2Fr~13e80b3e1aed11e8aca5ac1f6b220ee8%2F'
				+ '&amp;text=N%C4%9Bmeck%C3%A9%20politi%C4%8Dky%20se%20derou%20do%20pop%C5%99ed%C3%AD.%20V%20nov%C3%A9%20vl%C3%A1d%C4%9B%20m%C3%A1%20b%C3%BDt%20pom%C4%9Br%20%C5%BEen%20a%20mu%C5%BE%C5%AF%20p%C5%AFl%20na%20p%C5%AFl',
			'sharer',
			'toolbar=0,status=0,width=650,height=425'
		);">TWEET</a>

	<a href="javascript:;"
		class="po ico-po-w"
		onclick="window.open(
			'https://getpocket.com/save'
				+ '?url=https%3A%2F%2Finfografiky.ihned.cz%2Fnemecku-vladnou-zeny%2Fr~13e80b3e1aed11e8aca5ac1f6b220ee8%2F',
			'sharer',
			'toolbar=0,status=0,width=650,height=425'
		);">Pocket</a>

</div>





		<!-- google_ad_section_end -->
<div class="adsense adsense-article-bottom">
	<script type="text/javascript" src="https://i0.cz/reklama/bo/ads/ihned-sport-clanek.js"></script>
</div>



			</div><!-- /.article -->

			<div class="sidebar">

<div class="sticky-banner" id="sticky-banner">
	<div class="reklama-obal reklama-vpravo-obal reklama-half-page-ad sa-hide" id="reklama-halfpage">
		<div class="reklama-obsah reklama-vpravo">
			<div class="reklama-nazev">reklama</div>
			<div id="sas-halfpage">
				<script type="text/javascript">
				(function() {
					_sashec_queue.push(['position', 'sas-halfpage', {
							size: ['halfpage', 'mediumrectangle', 'square300', 'widesky'],
						async: true,
						callbackData: 'halfpage'
					}]);
				})();
				</script>
			</div>
		</div>
	</div><!-- /.reklama-vpravo -->
	<script type="text/javascript">
	(function() {
		var otherColumn, myColumn;

		otherColumn = ".stickywrapper";
		myColumn = ".stickycolumn";

		SiteAdvert.helper.registerSticky('#sticky-banner', '#reklama-halfpage', {
			otherColumn: otherColumn,
			myColumn: myColumn,
			topOffset: function() {
				return $('#reklama-halfpage .reklama-nazev').height();
			}
		});
	})();
	</script>
</div><!-- /.reklama-vpravo-obal -->
			</div><!-- /.sidebar-300 -->

		</div><!-- /.flex -->
	</div><!-- /.page -->


<div class="reklama-obal reklama-pod-strankou-obal sa-hide" id="reklama-megaboard">
	<div class="reklama-obsah reklama-pod-strankou">
		<div class="reklama-nazev">reklama</div>
		<div id="sas-megaboard">
			<script type="text/javascript">
				(function() {
					_sashec_queue.push(['position', 'sas-megaboard', {
						size: ['megaboard', '79b', '91b', '92b', '93b'],
						async: true,
						callbackData: 'megaboard'
					}]);
				})();
			</script>
		</div>
	</div>
</div>


	<div class="karusel-obal">
		<div class="karusel clearfix" id="karusel"></div>
	</div>
	<script type="text/javascript">
	var car = new Carousel(5, "ihned");
	</script>
	<script type="text/javascript" src="//carousel.centrum.cz/json_callback/?callback=car.storeData&amp;service=ihned&amp;count=5&amp;r=1"></script>
	<script type="text/javascript">
		(function (d) {
			// include carusel
			d.getElementById('karusel').appendChild(car.render());
			// call count URL without include image element
			var img = d.createElement("img");
			img.src = '//r.i0.cz/l.gif?s=carousel&v=1.2&e=view&srv=ihned&fs='+ car.usedSlugs.join(',') +'&j='+ (new Date().getTime());
		}(document));
	</script>

<div class="footer clearfix">

	<div class="column col-1">
		<div class="footer-logo">
			<img alt="Hospodářské noviny" src="//i0.cz/bbx-8/ihned/img/ihned-logo.svg">
		</div>
		<p><a rel="nofollow" href="http://economia.ihned.cz/copyright/">Copyright</a> &copy;&nbsp;1996-2018 Economia, a.s.,&nbsp;<br>
		Hospodářské Noviny IHNED ISSN 1213-7693</p>
	</div>

	<div class="column col-2">
		<p><strong>Kontakty</strong></p>
		<p><a href="#" onclick="this.href='mai'+'lto:inzerce@ihned.cz'">inzerce@ihned.cz</a></p>
		<p><a href="#" onclick="this.href='mai'+'lto:redakce@ihned.cz'">redakce@ihned.cz</a></p>
		<p>Infolinka <strong>233 071 197</strong></p>
	</div>

	<div class="column col-3">
		<p><a rel="nofollow" href="http://economia.ihned.cz/inzerce/online-produkty/">Informace o inzerci</a></p>
		<p><a rel="nofollow" href="http://economia.jobs.cz/">Kariéra</a></p>
		<p><a rel="nofollow" href="https://ihned.cz/news/">Newslettery</a></p>
		<p><a rel="nofollow" href="http://economia.ihned.cz/vseobecne-smluvni-podminky/">Všeobecné podmínky</a></p>
	</div>

	<div class="column col-4">
		<p><a rel="nofollow" href="http://economia.ihned.cz/cookies/">Prohlášení o cookies</a></p>
		<p><a rel="nofollow" href="http://economia.ihned.cz/zasady-ochrany-osobnich-udaju/">Ochrana osobních údajů</a></p>
		<p><a rel="nofollow" href="http://economia.ihned.cz/audiovizualni-medialni-sluzby-na-vyzadani/">Audiovizuální mediální služby</a></p>
	</div>

</div><!-- /.footer -->

					<script type="text/javascript">
						_sashec_queue.push(['loadAll', 'default']);
						/* for async call of some ads we need to repair sticky afterwards */
						(function() {
							try {
								var x = _sashec.getGroupById('default'), prava;
								SiteAdvert.helper.initObserver();
								for(var i in x.positions) {
									SiteAdvert.helper.registerObserverElem(x.positions[i].options.element, SiteAdvert.helper.options.observerOptions, i);
								}
								/* async loading included elements - repair sticky */
								SiteAdvert.helper.registerObserverElem($('.stickywrapper').get(0), { childList:true, subtree: true, attributes: true, attributeFilter: ['class', 'style'] }, '');
								/* Online Right column (Left column is handled by Online.js) */
								if(prava = $('.stickycolumn') && prava.length) {
									SiteAdvert.helper.registerObserverElem(prava.get(0), { childList:true, subtree: true, attributes: true, attributeFilter: ['class', 'style'] }, '');
								}
							} catch(e) { }
						})();
					</script>

				</div>
			</div>
		</div> <!-- / .brand[a|b|c] -->

		<script type="text/javascript">
			_sashec_queue.push(['adobetag', 'init']);
		</script>

<script type="text/javascript">
	var _sf_async_config={ };
	/** CONFIGURATION START **/
	_sf_async_config.uid = 26718;
	_sf_async_config.domain = "ihned.cz";
	var loc_href = ((typeof _virtual_url !== 'undefined') ? _virtual_url : location.href)
		.split('#')[0] 
		.replace('?', '?&')
		.replace(/(&(utm_|sg_|__sg)([^&]+))+/g,'')
		.replace(/&redirected=[^&]+/g,'')
		.replace(/\?&/,'?') 
		.replace(/\?$/,''); 
	_sf_async_config.path = loc_href + (loc_href.match(/\?/) ? "&" : "?") + "ihned";
	_sf_async_config.sections = "beta,beta-"+"ihned";
	_sf_async_config.authors = "graphics,beta-graphics";
	/** CONFIGURATION END **/
	(function(){
		function loadChartbeat() {
			window._sf_endpt=(new Date()).getTime();
			var e = document.createElement("script");
			e.setAttribute("language", "javascript");
			e.setAttribute("type", "text/javascript");
			e.setAttribute("src",
				 (("https:" == document.location.protocol) ? "https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/" : "http://static.chartbeat.com/") +
				 "js/chartbeat.js");
			document.body.appendChild(e);
		}
		var oldonload = window.onload;
		window.onload = (typeof window.onload != "function") ?
			 loadChartbeat : function() { oldonload(); loadChartbeat(); };
	})();
</script>
<script>
	(function (src){
		_satellite.loadScriptOnce(src);
		_satellite.loadedScriptRegistry[src] = true;
	}('https://cdn.onthe.io/io.js/4h5Tp6B5Ag4G'));
</script>

		<!-- bbx f86d51db99f4f242d726ab2c058cb8a0 C: 0x312e3632 F: 0x342e3136322e30 -->
		
		<!-- ihned:desktop -->
	</body>
</html>
