<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">


<head>
	<meta charset="utf-8">
	<link rel="dns-prefetch" href="//i0.cz">
	<meta name="referrer" content="unsafe-url">
		<meta name="robots" content="index, follow">
	<meta name="keywords" content="Hospodářské noviny, noviny, zpravodajství, byznys, ekonomické informace, ekonomika, burza, burzovní zprávy, finanční trhy, politika, domácí politika, zprávy ze zahraničí, kultura, auta, podnikání, technologie, názory, glosy, komentáře">
	<meta name="copyright" content="1999-2019 (c) Economia, a.s.">
	<meta property="og:site_name" content="Hospodářské noviny (IHNED.cz)">
	<meta property="og:locale" content="cs_CZ">
		<meta property="og:type" content="article">
		<meta property="article:published_time" content="2019-11-05T17:38:00+01:00">
		<meta property="article:modified_time" content="2019-11-05T17:45:25+01:00">
			<meta property="article:section" content="IHNED">
	<meta property="og:url" content="https://infografiky.ihned.cz/jak-svet-pije-vino/r~2aaea9c2ffcf11e984260cc47ab5f122/">
	<link rel="canonical" href="https://infografiky.ihned.cz/jak-svet-pije-vino/r~2aaea9c2ffcf11e984260cc47ab5f122/">
	<meta property="og:title" content="Světová produkce vína se po loňské nadúrodě sníží letos asi o 10 procent">
		<meta property="og:image" content="http://cdn.xsd.cz/original/0042cbc1d526311e836c06e9e51b4257.jpg">
		<meta property="og:image:secure_url" content="https://cdn.xsd.cz/original/0042cbc1d526311e836c06e9e51b4257.jpg">
		<meta name="description" content="Světová produkce vína se sníží asi o 10 procent, odhaduje Mezinárodní organizace pro vinnou révu a víno.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:title" content="Světová produkce vína se po loňské nadúrodě sníží letos asi o 10 procent">
	<meta name="twitter:description" content="Světová produkce vína se sníží asi o 10 procent, odhaduje Mezinárodní organizace pro vinnou révu a víno.">
	<meta name="twitter:url" content="https://infografiky.ihned.cz/jak-svet-pije-vino/r~2aaea9c2ffcf11e984260cc47ab5f122/">
	<meta name="twitter:image" content="https://cdn.xsd.cz/resize/0042cbc1d526311e836c06e9e51b4257_resize=720,405_.jpg?hash=3171ab45b8ffad46590f90f8a3b5b131">


	<script type="application/ld+json">
		{"@context":"http:\/\/schema.org","url":"https:\/\/infografiky.ihned.cz\/jak-svet-pije-vino\/r~2aaea9c2ffcf11e984260cc47ab5f122\/","name":"Hospod\u00e1\u0159sk\u00e9 noviny (IHNED.cz)","@type":"NewsArticle","publisher":{"@type":"Organization","name":"Hospod\u00e1\u0159sk\u00e9 noviny (IHNED.cz)","logo":{"@type":"ImageObject","url":{}}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/infografiky.ihned.cz\/jak-svet-pije-vino\/r~2aaea9c2ffcf11e984260cc47ab5f122\/"},"headline":"Sv\u011btov\u00e1 produkce v\u00edna se po lo\u0148sk\u00e9 nad\u00farod\u011b sn\u00ed\u017e\u00ed letos asi o 10 procent","description":"Sv\u011btov\u00e1 produkce v\u00edna se sn\u00ed\u017e\u00ed asi o 10 procent, odhaduje Mezin\u00e1rodn\u00ed organizace pro vinnou r\u00e9vu a v\u00edno.","datePublished":"2019-11-05T17:38:00+0100","dateModified":"2019-11-05T17:38:00+0100","image":{"@type":"ImageObject","url":"https:\/\/cdn.xsd.cz\/original\/0042cbc1d526311e836c06e9e51b4257.jpg"},"author":[{"@type":"Person","name":"V\u00e1clav Lavi\u010dka"},{"@type":"Person","name":"Jan Ka\u010der"}],"about":[],"keywords":["v\u00edno","produkce","vina\u0159stv\u00ed","\u00faroda","iHNed.cz"],"wordcount":0,"hasPart":{"@type":"ImageGallery","url":"https:\/\/infografiky.ihned.cz\/jak-svet-pije-vino\/r~2aaea9c2ffcf11e984260cc47ab5f122\/","image":[]}}
	</script>
	<link rel="shortcut icon" href="//asset.stdout.cz/fe/ihned/img/favicon.ico">
	<link rel="apple-touch-icon" href="//asset.stdout.cz/fe/ihned/img/apple-touch-icon-180x180.png">
	<link rel="icon" type="image/png" href="//asset.stdout.cz/fe/ihned/img/favicon-16x16.png" sizes="16x16">
	<link rel="icon" type="image/png" href="//asset.stdout.cz/fe/ihned/img/favicon-32x32.png" sizes="32x32">
	<link rel="icon" type="image/png" href="//asset.stdout.cz/fe/ihned/img/favicon-96x96.png" sizes="96x96">
	<link rel="icon" type="image/png" href="//asset.stdout.cz/fe/ihned/img/android-chrome-192x192.png" sizes="192x192">
	<meta name="msapplication-square70x70logo" content="//asset.stdout.cz/fe/ihned/img/ms-icon-70x70.png">
	<meta name="msapplication-square150x150logo" content="//asset.stdout.cz/fe/ihned/img/ms-icon-150x150.png">
	<meta name="msapplication-wide310x310logo" content="//asset.stdout.cz/fe/ihned/img/ms-icon-310x310.png">
	<meta name="msapplication-square144x144logo" content="//asset.stdout.cz/fe/ihned/img/ms-icon-144x144.png">
	<script type="text/javascript" src="//asset.stdout.cz/fe/external/iframe.js?v=fie"></script>
			<script type="text/javascript" src="//i0.cz/l/js/jquery/jquery-1.8.3.js"></script>
	<script type="text/javascript" src="//asset.stdout.cz/fe/ihned/js/bbx-desktop.9f75210b.js"></script>
	<script type="text/javascript">
	BBX.context.experiment = "zz";
	</script>
<script type="text/javascript">
			var _virtual_prefix = '/_'+"graphics";
			var _virtual_path = location.pathname.split(';')[0];
	var _virtual_url = BBX.urlParser(_virtual_path + location.search).prefix(_virtual_prefix).getPathQuery();
</script>

<script type="text/javascript">
	SiteAdvert.helper = (new (MicroClass.get('advert-helper'))());
	/* na kazdou n-tou reload reklam, url */
	SiteAdvert.initRefresh(3, _virtual_url);
</script>
<script type="text/javascript">
	/* template:'article' (svetly obsah) || 'gallery' (tmavy obsah) || hp (homepage) || 'list' (sekce, tag, hledani...) */
	var page_type = "graphics";
		var s_template = 'graphics';

	var s_keywords = [ ];
			s_keywords.push("vino"); 
			s_keywords.push("produkce"); 
			s_keywords.push("vinarstvi"); 
			s_keywords.push("uroda"); 
			s_keywords.push("ihnedcz"); 

	var _sashec_queue = _sashec_queue || [];

	document.write('<sc' + 'ript type="text/javascript" src="//i0.cz/sashec/js/sashec.bundle.min.js?v=' + parseInt((new Date()).getTime() / 216e5) + '"></sc' + 'ript>');

	_sashec_queue.push(['group', {
		site: 'ihned',
		area: "infografika",
		keyword: s_keywords,
		targets: (function () {
			var targets = {
				device: "d",
				template: s_template,
				ab: "zz"
				,id:"2aaea9c2ffcf11e984260cc47ab5f122"
				
				
			};

			if (
				BBX.getCookieByName('user__has_hn') ||
				BBX.getCookieByName('user__has_ek')
			) {
				targets.ap = 1;
				BBX.configureEmbed('skipads', true);
			}

			return targets;
		})(),
		callback: function(evt) {
			if(evt.type == 'insert') {
				if(!!evt.position.options.callbackData) {
					var id = evt.position.options.callbackData;
				} else {
					var id = evt.position.options.size;
					if(!!evt.position.options.targets.pos) {
						id += '-' + evt.position.options.targets.pos;
					}
				}
				if(evt.is_empty) {
					SiteAdvert.hide(id);
				} else {
					SiteAdvert.show(id);
				}
				setTimeout(function() { SiteAdvert.helper.repairSticky(); }, 1000);
				SiteAdvert.helper.repairSticky();
			}
		}
	}]);
	_sashec_queue.push(['adobetag','insert']);
</script>
<!-- Google Analytics -->
<script type="text/javascript">
	window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;

	BBX.wsaga.registerProfile('UA-43079536-1', 'auto', {
		allowLinker: true
	});
	BBX.wsaga.setAccounts();
	BBX.wsaga.push('set', 'dimension1', BBX.context.experiment);

		// Initialize Ecommerce
		BBX.wsaga.push('require', 'ec');
		BBX.ready(function () {
			BBX.wsaga.ecRegister('[data-ec-list]');
		});

	BBX.wsaga.push('require', 'linker');
	BBX.wsaga.push('linker:autoLink', ['ihned.cz'], false, true);
	BBX.wsaga.trackPageView(_virtual_url || undefined);
</script>
<script async src='https://www.google-analytics.com/analytics.js'></script>
<!-- End Google Analytics -->


	<script>
		/* map: {"b:vs:acd4a86914a22512130649961ed":"ihned","b:vs:b68c489703dfed728248e42c915":"newsroom","b:vs:14cfcd2f714e033dadb3c830356":"byznys","b:vs:5b18c53c322a2e948bbc2806f91":"domaci","b:vs:5919b05db31bcd186d2aa91dc94":"zahranici","b:vs:1179e6249f7cf700f6d20748d4a":"nazory","b:vs:c085e557dc52df0fff2def18c9e":"tech","b:vs:7ed48770cbfea4615b0fbd0506c":"art","b:vs:58963fb6537821155b412d8b79f":"auto","b:vs:327526342698d37e00f66fede80":"ego","b:vs:5998fdf051d9687946ea3c7ed5a":"proc-ne","b:vs:ce60e2b572f793f5dd48ef21794":"ict-review","b:vs:98e41bc285f5f187c8164ad4288":"karieraweb","b:vs:ea5c13c0516a7a46754f29625f5":"vzdelavani-a-inovace","b:vs:2af56bf439c4ef8904bf9658e7c":"podnikani","b:vs:7415e63c53e92557b3d0b383d54":"top-zeny"} */
		BBX.upScore({
			config: {
				domain: 'ihned.cz',
				article: '[data-upscore]'
			},
			data: {
				section: "ihned" || 'default',
					pubdate: "2019-11-05",
					object_type: "graphics",
					author: "Václav Lavička, Jan Kačer",
				vurl: '"https:\/\/infografiky.ihned.cz\/jak-svet-pije-vino\/r~2aaea9c2ffcf11e984260cc47ab5f122\/"',
				custom_guid: "2aaea9c2ffcf11e984260cc47ab5f122"
			}
		});
	</script>
	<!-- script tag to enable API -->
	<script>
		window.ioObject='io';
		(function(i) {
			window[i] = window[i] || function() {
				(window[i].a = window[i].a || []).push(arguments)
			};
		})(window.ioObject);
	</script>

	<!-- OnTheIo -->
	<script async src="https://cdn.onthe.io/io.js/4h5Tp6B5Ag4G"></script>
	<script>
		window._io_config = window._io_config || {};
		window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];

			window._io_config["0.2.0"].push({
				page_url: "https:\/\/infografiky.ihned.cz\/jak-svet-pije-vino\/r~2aaea9c2ffcf11e984260cc47ab5f122\/",
				page_title: "Světová produkce vína se po loňské nadúrodě sníží letos asi o 10 procent",
				page_type: 'article',
				page_language: "cs",
				article_authors: ["Václav Lavička","Jan Kačer"],
				article_categories: ["iHNed"],
				article_word_count: 28,
				article_publication_date: "Tue, 05 Nov 19 17:38:00 +0100",
				article_subcategories: [],
				page_url_canonical: "https:\/\/infografiky.ihned.cz\/jak-svet-pije-vino\/r~2aaea9c2ffcf11e984260cc47ab5f122\/",
			});

	</script>
	<!-- End of OnTheIo -->

		<script type="text/javascript" src="//asset.stdout.cz/fe/external/lib-graphics.js"></script>
		<script type="text/javascript">
			LIB_GRAPHICS.setDevice("desktop");
			LIB_GRAPHICS.registerUserClickFnc(function() {
				SiteAdvert.refresh();
			});
		</script>
	<link href="https://fonts.googleapis.com/css?family=Fira+Sans:300,400,500,600,700&amp;subset=latin-ext" rel="stylesheet">
	<link href="https://fonts.googleapis.com/css?family=PT+Serif:400,700&amp;subset=latin-ext" rel="stylesheet">
		<link rel="stylesheet" type="text/css" href="//asset.stdout.cz/fe/ihned/css/ihned.acee4876.css">
	<title>Světová produkce vína se po loňské nadúrodě sníží letos asi o 10 procent (IHNED.cz)</title>
</head>

	<body class="bbx-site-ihned page-type-graphics template-graphics-white subtype-graphics-graphicsexternal" data-template="" data-section="ihned">
		<script type="text/javascript">
			BBX.assetsDir = "\/\/asset.stdout.cz\/fe\/";
			BBX.imgDir = "\/\/asset.stdout.cz\/fe\/ihned\/img\/";
			BBX.device = "desktop";
			BBX.context.site = "ihned";
		</script>
<script type="text/javascript">
		/* (C)2000-"2019" Gemius SA - gemiusAudience / ihned.cz / Infografika - default  */
		var pp_gemius_identifier = 'p3XgInM5G0nCCOCtNP6QecUXfbsNuQdjkJnYhFk8Ljb.y7';
var pp_gemius_extraparameters = [
	'title='+ "svetova-produkce-vina-se-po-lonske-nadurode-snizi-letos-asi-o-10-procent",
	'guid='+ "2aaea9c2ffcf11e984260cc47ab5f122",
	'pubtime='+ ("2019-11-05T17:38:00" || '')
];
SiteAdvert.setGemiusId(pp_gemius_identifier);
</script>

<script type="text/javascript">
function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
gt.src=document.location.protocol+'//spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
</script>
		<div class="brand-a" id="brand-a">
			<div class="brand-b" id="brand-b">
				<div class="brand-c" id="brand-c">
<div class="reklama-obal leaderboard-obal sa-hide" id="reklama-leader">
	<div class="reklama-obsah leaderboard">
		<div class="reklama-nazev">reklama</div>
		<div class="obsah-reklamy" id="sas-leader">
			<script type="text/javascript">
				(function (w) {
					// function to fix size of elements based od fake scrolling
					// kick window by pixelCount there and back
					var kickWindow = function (pixelCount) {
						w.scrollBy(0, pixelCount);
						w.scrollBy(0, -pixelCount);
					};
					var softKick = 1;

					var size = ['leader', '79a', '91a', '92a', '11a', '21a'];

					var getWholeLeaderElement = function(element) {
						return element.parentNode.parentNode;
					};

					var fixAdvert = _sashec.scrollAnchor &&
						_sashec.scrollAnchor(w, getWholeLeaderElement) ||
						function () { };

					SiteAdvert.Queue.push(['position', 'sas-leader', {
						size: size,
						callbackData: 'leader',
						callback: function (evt) {
							kickWindow(softKick);
							fixAdvert(evt);
						}
					}]);
				})(window);
			</script>
		</div>
	</div><!-- /.leaderboard -->
</div><!-- /.leaderboard-obal -->

<div class="header">
	<div class="header-inner clearfix">
		<div class="logo">
			<a href="https://ihned.cz/">
				<img alt="Hospodářské noviny" src="//asset.stdout.cz/fe/ihned/img/ihned-logo.svg">
			</a>
		</div><!-- /.logo -->
	</div><!-- /.header-inner -->
	<div class="menu-bar">
		<div class="main-menu">
				<ul>
					<li class="menu-icon" id="js-menu-icon"><a href="#">&nbsp;</a></li>
					<li class="search-icon" id="js-search-icon"><a href="#">&nbsp;</a></li>
					<li class="home-icon"><a href="https://ihned.cz/">&nbsp;</a></li>
					<li><a href="https://byznys.ihned.cz/" title="Byznys">Byznys</a></li>
					<li><a href="https://domaci.ihned.cz/" title="Domácí">Domácí</a></li>
					<li><a href="https://zahranicni.ihned.cz/" title="Zahraniční">Zahraniční</a></li>
					<li><a href="https://nazory.ihned.cz/" title="Názory">Názory</a></li>
					<li><a href="https://tech.ihned.cz/" title="Tech">Tech</a></li>
					<li><a href="https://ego.ihned.cz/" title="ego!">ego!</a></li>
					<li><a href="https://procne.ihned.cz/" title="proč ne?!">proč ne?!</a></li>
				</ul>
		</div><!-- /.main-menu -->
		<div class="overlay-header full-menu hidden" id="js-menu">
			<div class="overlay-logo">
				<img alt="Hospodářské noviny" src="//asset.stdout.cz/fe/ihned/img/ihned-logo.svg">
			</div>
			<div class="overlay-close" id="js-close-menu-icon">&nbsp;</div>
			<h2>Menu</h2>
			<div class="menu-list clearfix">
				<ul>
					<li><a href="https://byznys.ihned.cz/">Byznys</a></li>
					<li><a href="https://domaci.ihned.cz/">Domácí</a></li>
					<li><a href="https://zahranicni.ihned.cz/">Zahraniční</a></li>
					<li><a href="https://nazory.ihned.cz/">Názory</a></li>
					<li><a href="https://life.ihned.cz/">Life</a></li>
					<li><a href="https://tech.ihned.cz/">Tech</a></li>
					<li><a href="https://art.ihned.cz/">Art</a></li>
					<li><a href="https://auto.ihned.cz/">Auto</a></li>
				</ul>
				<ul>
					<li><a href="http://ihned.news/">Newsroom</a></li>
					<li><a href="https://archiv.ihned.cz/">Archiv HN</a></li>
					<li><a href="https://ego.ihned.cz/">ego!</a></li>
					<li><a href="https://procne.ihned.cz/">Proč ne?!</a></li>
					<li><a href="https://restart.ihned.cz/">Restart</a></li>
					<li><a href="https://ekonom.ihned.cz/">Ekonom</a></li>
					<li><a href="https://respekt.czú">Respekt</a></li>
					<li><a href="https://mam.ihned.cz/">M&amp;M</a></li>
				</ul>
				<ul>
					<li><a href="https://ictrevue.ihned.cz/">ICT Revue</a></li>
					<li><a href="https://byznys.ihned.cz/prumysl-4-0/">Průmysl 4.0</a></li>
					<li><a href="https://service.ihned.cz/smartcity/">Smart City</a></li>
					<li><a href="https://byznys.ihned.cz/reality/">Reality</a></li>
					<li><a href="https://byznys.ihned.cz/csr/">CSR</a></li>
					<li><a href="https://exporter.ihned.cz/">Český exportér</a></li>
					<li><a href="https://smena.ihned.cz/">Směna HN</a></li>
					<li><a href="https://www.hnvino.cz/">HN Víno</a></li>
				</ul>
				<ul>
					<li><a href="https://sport.aktualne.cz/">Sport</a></li>
					<li><a href="https://zena.aktualne.cz/">Žena.cz</a></li>
					<li><a href="https://events.economia.cz/">Events</a></li>
				</ul>
			</div>
		</div><!-- /.full-menu -->
		<div class="overlay-header full-search hidden" id="js-search">
			<div class="overlay-logo">
				<img alt="Hospodářské noviny" src="//asset.stdout.cz/fe/ihned/img/ihned-logo.svg">
			</div>
			<div class="overlay-close" id="js-close-search-icon">&nbsp;</div>
			<h2>Vyhledávání</h2>
			<div class="search-form">
					<form action="https://ihned.cz/">
						<input type="text" name="search[what]" value="">
						<input type="hidden" name="p" value="000000_search">
						<input type="submit" value="">
					</form>
			</div>
		</div><!-- /.search-form -->
	</div><!-- /.menu-bar -->
</div><!-- /.header -->


<script type="text/javascript">
	(function(){

		var menu = BBX.$('js-menu');
		var search = BBX.$('js-search');

		function openClose(event, overlay) {
			BBX.toggleClass(overlay, 'hidden');
			BBX.trigger('Menu', { opened: !BBX.hasClass(overlay, 'hidden') });
			event.preventDefault();
		}

		function openCloseMenu(event) {
			openClose(event, menu);
		}

		function openCloseSearch(event) {
			openClose(event, search);
		}

		BBX.$('js-menu-icon').addEventListener('click', openCloseMenu);
		BBX.$('js-close-menu-icon').addEventListener('click', openCloseMenu);
		BBX.$('js-search-icon').addEventListener('click', openCloseSearch);
		BBX.$('js-close-search-icon').addEventListener('click', openCloseSearch);

	})();
</script>

						<div class="page clearfix" data-upscore="graphics" data-io-article-url="https://infografiky.ihned.cz/jak-svet-pije-vino/r~2aaea9c2ffcf11e984260cc47ab5f122/">

		<div class="article-title">
			<h1>Světová produkce vína se po loňské nadúrodě sníží letos asi o 10 procent</h1>
		</div>

		<div class="flex clearfix">
			<div class="article stickywrapper">

				


		<div class="article-meta">
			<div class="authors few">
						<span class="name">
							<a href="/vaclav-lavicka/l~12222190d55311e5a8d7002590604f2e/">
								Václav Lavička
							</a>
						</span>,
						<span class="name">
							<a href="/jan-kacer/l~a578dddee29411e8a09cac1f6b220ee8/">
								Jan Kačer
							</a>
						</span>
				<div class="date">
										před 15 hodinami
				</div>
			</div>
			<div class="tag-list" id="list-tags">
				<a id="tag-i:keyword:372" href="/vino/l~i:keyword:372/">víno</a>
				<a id="tag-i:keyword:4777" href="/produkce/l~i:keyword:4777/">produkce</a>
				<a id="tag-i:keyword:7310" href="/vinarstvi/l~i:keyword:7310/">vinařství</a>
				<a id="tag-i:keyword:7920" href="/uroda/l~i:keyword:7920/">úroda</a>
				<a id="tag-i:keyword:128067" href="/">iHNed.cz</a>
			</div>
		</div><!-- /.article-meta -->

	<div class="graphics-obal instance-graphic-2aaea9c2ffcf11e984260cc47ab5f122" id="graphics-obal">
		<script type="text/javascript">
			LIB_GRAPHICS.registerGraphic("fab9404088bf8d46454e48294b2e6865",
			{
				id: "2aaea9c2ffcf11e984260cc47ab5f122",
				name: "instance-graphic-2aaea9c2ffcf11e984260cc47ab5f122",
				xml: "<informace>\n  <obrazek id=\"47ec1f42d77111e89de10cc47ab5f122\" dataindex=\"0\">\n    <smart>\/\/cdn.xsd.cz\/resize\/e15563a3017c3b1ea330f0e733bd930d_resize=356,200_.jpg?hash=ed63b5383522281669c63fb641bdb376<\/smart>\n    <desktop>\/\/cdn.xsd.cz\/resize\/e15563a3017c3b1ea330f0e733bd930d_resize=711,400_.jpg?hash=b0d1122ff93c4e367394813a72b3d8de<\/desktop>\n  <\/obrazek>\n\n  <obrazek id=\"6276533ce41d11e99ec9ac1f6b220ee8\" dataindex=\"0\">\n    <smart>\/\/cdn.xsd.cz\/resize\/4a6f182e50993c7eb95e53b683533d02_extract=59,0,1254,706_resize=,200_.jpg?hash=7cdf1c44eea1e8dbd61c77eec957b2a0<\/smart>\n    <desktop>\/\/cdn.xsd.cz\/resize\/4a6f182e50993c7eb95e53b683533d02_extract=59,0,1254,706_resize=,400_.jpg?hash=71585c71b8812519e4292bb68ad0c023<\/desktop>\n  <\/obrazek>\n\n<\/informace>"
			});
		</script>
		<style type="text/css">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</style>
		<div class="current-graphic-fab9404088bf8d46454e48294b2e6865"><script type="text/javascript" src="https://graphics.stdout.cz/9c309e5927ebdaf6e4c6bf3c63d3d921/obrazky-z-xml._0_.js"></script>
<script src="https://graphics.stdout.cz/b4a9035c8d4e47d54663ac976d1fec2c/chart-v2.8-time._0_.js"></script>



<div class="grafika-obal">
<img src="https://graphics.stdout.cz/fab9404088bf8d46454e48294b2e6865/uvod._60_.jpg" alt="úvodní obrázek" class="uvod">

<p>Loňský rok, kdy sklepy díky nadúrodě hroznů přetékaly, se letos opakovat nebude. Světová produkce vína se sníží asi o 10 procent, odhaduje Mezinárodní organizace pro vinnou révu a víno (OIV).</p>


<h2>Světová produkce vína</h2>
<div class="pozn">
  <p>bez šťávy a moštu, mil. hektolitrů</p>
</div>


<div class="graphCT"><canvas id="Reg-cr1g"></canvas></div>

<p>Světová produkce vína, která v posledních letech výrazně kolísala, letos podle prvního odhadu Mezinárodní organizace pro vinnou révu a víno (OIV) meziročně klesne asi o desetinu. Propad (kolem 30 mil. hektolitrů) se jeví jako značný, ale letošní objem by měl fakticky odpovídat dlouhodobému průměru. Extrémní byl rok 2017, kdy se produkce vlivem sucha, bouří a krupobití, které poničily hlavně evropské vinice, propadla na skoro šedesátileté minimum.</p>

<img src="https://graphics.stdout.cz/common1/prazdny-1px._0_.png" data-id="6276533ce41d11e99ec9ac1f6b220ee8" data-index="0" />

<h2>Produkce v klíčových centrech světového vinařství</h2>
<div class="pozn">
  <p>rok 2019</p>
</div>

<table class="tab01">
  <tr><td>Region</td><td colspan="2">Objem (mil. hl)</td><td>meziroční změna</td></tr>
<tr><td style="font-weight: bold">Severní polokoule</td><td>209</td><td><span class="blok-obal"><span class="blok" style="width:100.00%;"></span></span></td><td>-10 %</td></tr>
<tr><td>z toho</td><td></td><td></td><td></td></tr>
<tr><td>EU</td><td>156</td><td><span class="blok-obal"><span class="blok" style="width:77.69%;"></span></span></td><td>-15 %</td></tr>
<tr><td>USA</td><td>23,6</td><td><span class="blok-obal"><span class="blok" style="width:11.75%;"></span></span></td><td>-1 %</td></tr>
<tr><td>Rusko</td><td>6</td><td><span class="blok-obal"><span class="blok" style="width:2.99%;"></span></span></td><td>+7 %</td></tr>
<tr><td></td><td></td><td></td><td></td></tr>
<tr><td style="font-weight: bold">Jižní polokoule</td><td>54</td><td><span class="blok-obal"><span class="blok" style="width:26.89%;"></span></span></td><td>-5 %</td></tr>
<tr><td>z toho</td><td></td><td></td><td></td></tr>
<tr><td>Argentina</td><td>13</td><td><span class="blok-obal"><span class="blok" style="width:6.47%;"></span></span></td><td>-10 %</td></tr>
<tr><td>Austrálie</td><td>12,5</td><td><span class="blok-obal"><span class="blok" style="width:6.23%;"></span></span></td><td>-3 %</td></tr>
<tr><td>Chile</td><td>11,9</td><td><span class="blok-obal"><span class="blok" style="width:5.93%;"></span></span></td><td>-7 %</td></tr>
<tr><td>JAR</td><td>9,7</td><td><span class="blok-obal"><span class="blok" style="width:4.83%;"></span></span></td><td>+3 %</td></tr>
<tr><td>Nový Zéland</td><td>2,9</td><td><span class="blok-obal"><span class="blok" style="width:1.44%;"></span></span></td><td>-1 %</td></tr>
<tr><td>Brazílie</td><td>2,9</td><td><span class="blok-obal"><span class="blok" style="width:1.44%;"></span></span></td><td>+10 %</td></tr>
</table>

<p>Mezinárodní organizace pro vinnou révu a víno nezveřejnila odhad pro Čínu, která loni vyrobila 9,1 mil. hektolitrů proti 11,6 v roce 2017. Na světovém trhu s vínem nadále dominuje Evropská unie s přibližně šedesátiprocentním podílem na výrobě. Letos tam zaznamenaly nejhlubší propad klíčoví producenti – Itálie, Francie a Španělsko. Způsobilo to nezvykle chladné a deštivé jaro, po kterém přišlo extrémně horké a suché léto. Naproti tomu produkce v USA, kde přes 90 % vína pochází z Kalifornie, se snížila jenom mírně. Odhady pro jižní polokouli, kde sklizeň vinných hroznů skončila na počátku letošního roku, jsou přesnější než pro sever.
</p>

<img src="https://graphics.stdout.cz/common1/prazdny-1px._0_.png" data-id="47ec1f42d77111e89de10cc47ab5f122" data-index="0" />

<h2>Výroba vína v Evropské unii</h2>
<div class="pozn">
  <p>bez vinného moštu a šťávy, vybrané země, v milionech hektolitrů</p>
</div>
<p>Zpráva Evropské komise o aktuálním stavu vinařství nevyznívá tak pesimisticky jako předběžná analýza OIV. Celková produkce vína v EU by měla být podle Bruselu o něco vyšší (skoro 161 milionu hektolitrů proti 156 mil. podle OIV). Tak či onak, odhady se budou v následujících měsících upřesňovat. Výroba vína v EU je z 80 % soustředěna ve třech zemích – Itálii, Francii a Španělsku.</p>

<table class="tab01">
  <tr><td>Země</td><td colspan="2">Sezona 2019/20 (mil. hl)</td><td>Změna proti ročnímu průměru za předchozích pět let</td></tr>
<tr><td style="font-weight: bold">Evropská unie celkem</td><td>160,9</td><td><span class="blok-obal"><span class="blok" style="width:100.00%;"></span></span></td><td>-4 %</td></tr>
<tr><td>z toho</td><td></td><td></td><td></td></tr>
<tr><td>Itálie</td><td>47,6</td><td><span class="blok-obal"><span class="blok" style="width:29.58%;"></span></span></td><td>-3 %</td></tr>
<tr><td>Francie</td><td>43,4</td><td><span class="blok-obal"><span class="blok" style="width:26.97%;"></span></span></td><td>-4 %</td></tr>
<tr><td>Španělsko</td><td>38,1</td><td><span class="blok-obal"><span class="blok" style="width:23.68%;"></span></span></td><td>-11 %</td></tr>
<tr><td>Německo</td><td>9</td><td><span class="blok-obal"><span class="blok" style="width:5.59%;"></span></span></td><td>+1 %</td></tr>
<tr><td>Portugalsko</td><td>6,7</td><td><span class="blok-obal"><span class="blok" style="width:4.16%;"></span></span></td><td>+4 %</td></tr>
<tr><td>Rumunsko</td><td>4,9</td><td><span class="blok-obal"><span class="blok" style="width:3.5%;"></span></span></td><td>+20 %</td></tr>
<tr><td>Maďarsko</td><td>3,1</td><td><span class="blok-obal"><span class="blok" style="width:1.93%;"></span></span></td><td>+6 %</td></tr>
<tr><td>Rakousko</td><td>2,6</td><td><span class="blok-obal"><span class="blok" style="width:1.62%;"></span></span></td><td>+15 %</td></tr>
<tr><td>Řecko</td><td>2</td><td><span class="blok-obal"><span class="blok" style="width:1.24%;"></span></span></td><td>-20 %</td></tr>
</table>

<h2>Výroba vína v Česku </h2>
<div class="pozn">
  <p>tis. hektolitrů</p>
</div>
<div class="graphCT"><canvas id="Reg-cr2g"></canvas></div>
<p>Evropská komise ve svém přehledu aktualizovaném 20. října očekává v nynější sezoně v Česku meziroční pokles výroby o 18 procent a ve srovnání s ročním průměrem za předchozích pět let o 14 procent. Podle zprávy Vinařské unie ČR z 31. října sklizeň vinných hroznů letos meziročně klesla o více než pětinu, někde až o 30 procent. „Pro Česko platí to, co pro celou EU – loňský objem byl nadprůměrný, letos je na běžné úrovni,“ prohlásil na tiskové konferenci prezident Vinařské unie Ondřej Beránek. Zhruba dvě třetiny domácí výroby připadají na bílá vína a třetina na vína červená.</p>

<h2>Hlavní spotřebitelské země</h2>
<div class="pozn">
  <p>mil. hl</p>
</div>
<div class="graphCT"><canvas id="Reg-cr3g"></canvas></div>

<h2>Průměrná roční spotřeba vína na obyvatele</h2>
<div class="pozn">
  <p>údaje za období 2016–2017, litry</p>
</div>

<table class="tab02">
  <tr><td>pořadí</td><td>země</td><td colspan="2">průměrná spotřeba</td></tr>
  <tr><td>1.</td><td>Portugalsko</td><td>62,1</td><td><span class="blok-obal"><span class="blok" style="width:100.00%;"></span></span></td></tr>
  <tr><td>2.</td><td>Francie</td><td>50,2</td><td><span class="blok-obal"><span class="blok" style="width:80.84%;"></span></span></td></tr>
  <tr><td>3.</td><td>Itálie</td><td>43,6</td><td><span class="blok-obal"><span class="blok" style="width:70.21%;"></span></span></td></tr>
  <tr><td>4.</td><td>Švýcarsko</td><td>37,8</td><td><span class="blok-obal"><span class="blok" style="width:60.87%;"></span></span></td></tr>
  <tr><td>5.</td><td>Belgie</td><td>31,5</td><td><span class="blok-obal"><span class="blok" style="width:50.72%;"></span></span></td></tr>
  <tr><td>6.</td><td>Austrálie</td><td>31,5</td><td><span class="blok-obal"><span class="blok" style="width:50.72%;"></span></span></td></tr>
  <tr><td>7.</td><td>Rakousko</td><td>31,3</td><td><span class="blok-obal"><span class="blok" style="width:50.40%;"></span></span></td></tr>
  <tr><td>8.</td><td>Rumunsko</td><td>29,9</td><td><span class="blok-obal"><span class="blok" style="width:48.15%;"></span></span></td></tr>
  <tr><td>9.</td><td>Maďarsko</td><td>29,3</td><td><span class="blok-obal"><span class="blok" style="width:47.18%;"></span></span></td></tr>
  <tr><td>10.</td><td>Švédsko</td><td>28,6</td><td><span class="blok-obal"><span class="blok" style="width:46.05%;"></span></span></td></tr>
  <tr><td>11.</td><td>Německo</td><td>28,0</td><td><span class="blok-obal"><span class="blok" style="width:45.09%;"></span></span></td></tr>
  <tr><td>...</td><td></td><td></td><td></td></tr>
  <tr><td>19.</td><td>USA</td><td>12,4</td><td><span class="blok-obal"><span class="blok" style="width:19.97%;"></span></span></td></tr>
  <tr><td>21.</td><td>Rusko</td><td>10,1</td><td><span class="blok-obal"><span class="blok" style="width:16.26%;"></span></span></td></tr>
  <tr><td>23.</td><td>Brazílie</td><td>2,2</td><td><span class="blok-obal"><span class="blok" style="width:3.54%;"></span></span></td><td></td></tr>
  <tr><td>24.</td><td>Čína</td><td>1,5</td><td><span class="blok-obal"><span class="blok" style="width:2.42%;"></span></span></td><td></td></tr>
</table>
<div class="pozn">
  <p>Spotřeba vína v Česku přesahuje 20 litrů na hlavu a rok.</p>
</div>

<div class="zdroj">
<p>Zdroj: Mezinárodní organizace pro vinnou révu a víno (OIV), Evropská komise</p>
</div>



</div>

<script>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</script>
</div>
	</div>
		<div class="end-article-dot"></div>




<div class="social-buttons">

	<a href="javascript:;"
		class="fb ico-fb-w"
		onclick="window.open(
			'https://www.facebook.com/sharer/sharer.php'
				+ '?u=https%3A%2F%2Finfografiky.ihned.cz%2Fjak-svet-pije-vino%2Fr~2aaea9c2ffcf11e984260cc47ab5f122%2F',
			'sharer',
			'toolbar=0,status=0,width=548,height=325'
		);">Sdílet článek</a>

	<a href="javascript:;"
		class="tw ico-tw-w"
		onclick="window.open(
			'https://twitter.com/intent/tweet'
				+ '?url=https%3A%2F%2Finfografiky.ihned.cz%2Fjak-svet-pije-vino%2Fr~2aaea9c2ffcf11e984260cc47ab5f122%2F'
				+ '&amp;text=Sv%C4%9Btov%C3%A1%20produkce%20v%C3%ADna%20se%20po%20lo%C5%88sk%C3%A9%20nad%C3%BArod%C4%9B%20sn%C3%AD%C5%BE%C3%AD%20letos%20asi%20o%2010%20procent',
			'sharer',
			'toolbar=0,status=0,width=650,height=425'
		);">TWEET</a>

	<a href="javascript:;"
		class="po ico-po-w"
		onclick="window.open(
			'https://getpocket.com/save'
				+ '?url=https%3A%2F%2Finfografiky.ihned.cz%2Fjak-svet-pije-vino%2Fr~2aaea9c2ffcf11e984260cc47ab5f122%2F',
			'sharer',
			'toolbar=0,status=0,width=650,height=425'
		);">Pocket</a>

</div>





		<!-- google_ad_section_end -->
<div class="adsense adsense-article-bottom">
	<script type="text/javascript">
		(function() {
			if (
				!BBX.getCookieByName('user__has_hn') &&
				!BBX.getCookieByName('user__has_ek')
			) {
				document.write('<sc' + 'ript type="text/javascript" src="https://i0.cz/reklama/bo/ads/ihned-sport-clanek.js"></sc' + 'ript>');
			}
		})();
	</script>
</div>



			</div><!-- /.article -->

			<div class="sidebar stickycolumn">
				
<div class="sticky-banner" id="sticky-banner">
	<div class="reklama-obal reklama-vpravo-obal reklama-half-page-ad sa-hide" id="reklama-halfpage">
		<div class="reklama-obsah reklama-vpravo">
			<div class="reklama-nazev">reklama</div>
			<div id="sas-halfpage">
				<script type="text/javascript">
				(function() {
					SiteAdvert.Queue.push(['position', 'sas-halfpage', {
							size: ['halfpage', 'mediumrectangle', 'square300', 'widesky'],
						async: true,
						callbackData: 'halfpage'
					}]);
				})();
				</script>
			</div>
		</div>
	</div><!-- /.reklama-vpravo -->
	<script type="text/javascript">
	(function() {
		var otherColumn, myColumn;

		otherColumn = ".stickywrapper";
		myColumn = ".stickycolumn";

		SiteAdvert.helper.registerSticky('#sticky-banner', '#reklama-halfpage', {
			otherColumn: otherColumn,
			myColumn: myColumn,
			topOffset: function() {
				return document.querySelector('#reklama-halfpage .reklama-nazev').clientHeight || 15;
			}
		});
	})();
	</script>
</div><!-- /.reklama-vpravo-obal -->

			</div><!-- /.sidebar-300 -->

		</div><!-- /.flex -->
	</div><!-- /.page -->


<div class="reklama-obal reklama-pod-strankou-obal sa-hide" id="reklama-megaboard">
	<div class="reklama-obsah reklama-pod-strankou">
		<div class="reklama-nazev">reklama</div>
		<div id="sas-megaboard">
			<script type="text/javascript">
				(function() {
					SiteAdvert.Queue.push(['position', 'sas-megaboard', {
						size: ['megaboard', '79b', '91b', '92b', '93b'],
						async: true,
						callbackData: 'megaboard'
					}]);
				})();
			</script>
		</div>
	</div>
</div>

	<div class="karusel-obal">
		<div class="karusel clearfix" id="karusel"></div>
	</div>
	<script type="text/javascript">
	var car = new Carousel(5, "ihned");
	</script>
	<script type="text/javascript" src="//carousel.centrum.cz/json_callback/?callback=car.storeData&amp;service=ihned&amp;count=5&amp;r=1"></script>
	<script type="text/javascript">
		(function (d) {
			// include carusel
			d.getElementById('karusel').appendChild(car.render());
			// call count URL without include image element
			var img = d.createElement("img");
			img.src = '//r.i0.cz/l.gif?s=carousel&v=1.2&e=view&srv=ihned&fs='+ car.usedSlugs.join(',') +'&j='+ (new Date().getTime());
		}(document));
	</script>

<div class="footer clearfix">

	<div class="column col-1">
		<div class="footer-logo">
			<img alt="Hospodářské noviny" src="//asset.stdout.cz/fe/ihned/img/ihned-logo.svg">
		</div>
		<p><a rel="nofollow" href="http://economia.ihned.cz/copyright/">Copyright</a> &copy;&nbsp;1996-2019 Economia, a.s.,&nbsp;<br>
		Hospodářské Noviny IHNED ISSN 1213-7693</p>
	</div>

	<div class="column col-2">
		<p><strong>Kontakty</strong></p>
		<p><a href="#" onclick="this.href='mai'+'lto:inzerce@ihned.cz'">inzerce@ihned.cz</a></p>
		<p><a href="#" onclick="this.href='mai'+'lto:redakce@ihned.cz'">redakce@ihned.cz</a></p>
		<p>Infolinka <strong>233 071 197</strong></p>
	</div>

	<div class="column col-3">
		<p><a rel="nofollow" href="https://www.economia.cz/ceniky-inzerce/">Inzerce</a></p>
		<p><a rel="nofollow" href="https://economia.jobs.cz/">Volná místa</a></p>
		<p><a rel="nofollow" href="https://ihned.cz/news/">Newslettery</a></p>
		<p><a rel="nofollow" href="https://www.economia.cz/vseobecne-podminky/">Všeobecné podmínky</a></p>
	</div>

	<div class="column col-4">
		<p><a rel="nofollow" href="https://www.economia.cz/prohlaseni-o-cookies/">Cookies</a></p>
		<p><a rel="nofollow" href="https://www.economia.cz/ochrana-osobnich-udaju/">Ochrana osobních údajů</p>
		<p><a rel="nofollow" href="https://www.economia.cz/zpracovani-osobnich-udaju/">Zpracování osobních údajů</a></p>
		<p><a rel="nofollow" href="http://economia.ihned.cz/audiovizualni-medialni-sluzby-na-vyzadani/">Audiovizuální mediální služby</a></p>
	</div>

</div><!-- /.footer -->

					<script type="text/javascript">
						_sashec_queue.push(['loadAll', 'default']);
						/* for async call of some ads we need to repair sticky afterwards */
						(function() {
							try {
								var x = _sashec.getGroupById('default'), prava;
								SiteAdvert.helper.initObserver();
								for(var i in x.positions) {
									SiteAdvert.helper.registerObserverElem(x.positions[i].options.element, SiteAdvert.helper.options.observerOptions, i);
								}
								/* async loading included elements - repair sticky */
								SiteAdvert.helper.registerObserverElem(document.querySelector('.stickywrapper'), { childList:true, subtree: true, attributes: true, attributeFilter: ['class', 'style'] }, '');
								/* Online Right column (Left column is handled by Online.js) */
								var prava = document.querySelector('.stickycolumn');
								if (prava) {
									SiteAdvert.helper.registerObserverElem(prava, { childList:true, subtree: true, attributes: true, attributeFilter: ['class', 'style'] }, '');
								}
							} catch(e) { }
						})();
					</script>

				</div>
			</div>
		</div> <!-- / .brand[a|b|c] -->

		<script type="text/javascript">
			_sashec_queue.push(['adobetag', 'init']);
		</script>

		<!-- bbx 6640746cceac552acaecc5103eacee90 F: 0x372e31362e31 -->
		
		<!-- ihned:desktop -->
	</body>
</html>
