<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">


<head>
	<meta charset="utf-8">
	<link rel="dns-prefetch" href="//i0.cz">
		<meta name="referrer" content="unsafe-url">
		<meta name="robots" content="index, follow">
	<meta name="keywords" content="Hospodářské noviny, noviny, zpravodajství, byznys, ekonomické informace, ekonomika, burza, burzovní zprávy, finanční trhy, politika, domácí politika, zprávy ze zahraničí, kultura, auta, podnikání, technologie, názory, glosy, komentáře">
	<meta name="copyright" content="1999-2019 (c) Economia, a.s.">
	<meta property="og:site_name" content="Hospodářské noviny (IHNED.cz)">
	<meta property="og:locale" content="cs_CZ">
		<meta property="og:type" content="article">
		<meta property="article:published_time" content="2019-02-04T17:52:00+01:00">
		<meta property="article:modified_time" content="2019-02-05T09:11:02+01:00">
			<meta property="article:section" content="IHNED">
	<meta property="og:url" content="https://infografiky.ihned.cz/extra-venezuela/r~658eece8289611e99182ac1f6b220ee8/">
	<link rel="canonical" href="https://infografiky.ihned.cz/extra-venezuela/r~658eece8289611e99182ac1f6b220ee8/">
	<meta property="og:title" content="Venezuela v krizi. Řada států uznala Guaidóa za prozatimního prezidenta. Včetně Česka">
		<meta property="og:image" content="http://cdn.xsd.cz/original/ec55fedce08538a4b9cac42521c3fef0.jpg">
		<meta property="og:image:secure_url" content="https://cdn.xsd.cz/original/ec55fedce08538a4b9cac42521c3fef0.jpg">
		<meta name="description" content="Kdysi bohatou zemí zmítá souboj o moc mezi levicovým diktátorem Nicolásem Madurem a opozičním vůdcem, centristou Juanem Guaidóem.">
		<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:title" content="Venezuela v krizi. Řada států uznala Guaidóa za prozatimního prezidenta. Včetně Česka">
	<meta name="twitter:description" content="Kdysi bohatou zemí zmítá souboj o moc mezi levicovým diktátorem Nicolásem Madurem a opozičním vůdcem, centristou Juanem Guaidóem.">
	<meta name="twitter:url" content="https://infografiky.ihned.cz/extra-venezuela/r~658eece8289611e99182ac1f6b220ee8/">
	<meta name="twitter:image" content="https://cdn.xsd.cz/resize/ec55fedce08538a4b9cac42521c3fef0_resize=720,405_.jpg?hash=1637703bfb596f5d0db3547b6f87d2e5">
		<script type="application/ld+json">
		{"@context":"http:\/\/schema.org","url":"https:\/\/infografiky.ihned.cz\/extra-venezuela\/r~658eece8289611e99182ac1f6b220ee8\/","name":"Hospod\u00e1\u0159sk\u00e9 noviny (IHNED.cz)","@type":"NewsArticle","publisher":{"@type":"Organization","name":"Hospod\u00e1\u0159sk\u00e9 noviny (IHNED.cz)","logo":{"@type":"ImageObject","url":"https:ihned\/img\/apple-touch-icon-180x180.png"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/infografiky.ihned.cz\/extra-venezuela\/r~658eece8289611e99182ac1f6b220ee8\/"},"headline":"Venezuela v krizi. \u0158ada st\u00e1t\u016f uznala Guaid\u00f3a za prozatimn\u00edho prezidenta. V\u010detn\u011b \u010ceska","description":"Kdysi bohatou zem\u00ed zm\u00edt\u00e1 souboj o moc mezi levicov\u00fdm dikt\u00e1torem Nicol\u00e1sem Madurem a opozi\u010dn\u00edm v\u016fdcem, centristou Juanem Guaid\u00f3em.","datePublished":"2019-02-04T17:52:00+0100","dateModified":"2019-02-04T17:52:00+0100","image":{"@type":"ImageObject","url":"https:\/\/cdn.xsd.cz\/original\/ec55fedce08538a4b9cac42521c3fef0.jpg"},"author":[{"@type":"Person","name":"Simone Rada\u010di\u010dov\u00e1"},{"@type":"Person","name":"Jan Ka\u010der"}],"keywords":["iHNed.cz","Venezuela","krize","Nicol\u00e1s Maduro"],"wordcount":0}
	</script>
		<link rel="shortcut icon" href="//asset.stdout.cz/fe/ihned/img/favicon.ico">
	<link rel="apple-touch-icon" href="//asset.stdout.cz/fe/ihned/img/apple-touch-icon-180x180.png">
	<link rel="icon" type="image/png" href="//asset.stdout.cz/fe/ihned/img/favicon-16x16.png" sizes="16x16">
	<link rel="icon" type="image/png" href="//asset.stdout.cz/fe/ihned/img/favicon-32x32.png" sizes="32x32">
	<link rel="icon" type="image/png" href="//asset.stdout.cz/fe/ihned/img/favicon-96x96.png" sizes="96x96">
	<link rel="icon" type="image/png" href="//asset.stdout.cz/fe/ihned/img/android-chrome-192x192.png" sizes="192x192">
	<meta name="msapplication-square70x70logo" content="//asset.stdout.cz/fe/ihned/img/ms-icon-70x70.png">
	<meta name="msapplication-square150x150logo" content="//asset.stdout.cz/fe/ihned/img/ms-icon-150x150.png">
	<meta name="msapplication-wide310x310logo" content="//asset.stdout.cz/fe/ihned/img/ms-icon-310x310.png">
	<meta name="msapplication-square144x144logo" content="//asset.stdout.cz/fe/ihned/img/ms-icon-144x144.png">
		<script type="text/javascript" src="/ego.js"></script>
	<script type="text/javascript" src="//i0.cz/l/js/ego/ego.js?v=20130630"></script>
	<script type="text/javascript">
	try {
		ego.setSid("");
	} catch (e) { }
	</script>
		<script type="text/javascript" src="//asset.stdout.cz/fe/external/iframe.js"></script>
			<script type="text/javascript" src="//i0.cz/l/js/jquery/jquery-1.8.3.js"></script>
	<script type="text/javascript" src="//asset.stdout.cz/fe/ihned/js/bbx-desktop.a6559232.js"></script>
	<script type="text/javascript">
		(function(root, ns) {
			root[ns] = (new (MicroClass.get(ns))({
								bodyClass: {
					wide: 'dynamicka-stranka siroka',
					narrow: 'dynamicka-stranka uzka'
				},
				layout: "dynamic"
			}));
			root[ns].setAttrs();
		})(BBX, 'layout');
	BBX.context.experiment = "zz";
	</script>
<script type="text/javascript">
			var _virtual_prefix = '/_'+"graphics";
			var _virtual_path = location.pathname.split(';')[0];
	var _virtual_url = BBX.urlParser(_virtual_path + location.search).prefix(_virtual_prefix).getPathQuery();
</script>

<script type="text/javascript">
	SiteAdvert.helper = (new (MicroClass.get('advert-helper'))());
	/* na kazdou n-tou reload reklam, url */
	SiteAdvert.initRefresh(3, _virtual_url);
</script>
<script type="text/javascript">
	/* template:'article' (svetly obsah) || 'gallery' (tmavy obsah) || hp (homepage) || 'list' (sekce, tag, hledani...) */
	var page_type = "graphics";
		var s_template = 'graphics';

	var s_keywords = [ ];
			s_keywords.push("ihnedcz"); 
			s_keywords.push("venezuela"); 
			s_keywords.push("krize"); 
			s_keywords.push("nicolas-maduro"); 

	var _sashec_queue = _sashec_queue || [];

	document.write('<sc' + 'ript type="text/javascript" src="//i0.cz/sashec/js/sashec.bundle.min.js?v=' + parseInt((new Date()).getTime() / 216e5) + '"></sc' + 'ript>');

	_sashec_queue.push(['group', {
		site: 'ihned',
		area: "infografika",
		keyword: s_keywords,
		targets: (function () {
			var targets = {
				device: (function(device) {
					if(device === 'smart') {
						return 'm';
					}
					var ret = 'd';
					if(BBX && ('layout' in BBX) && BBX.layout.options.layout == 'dynamic') {
						/* fireplace logic, possible values are 'df' and 'dnf' */
						if(BBX.layout.info.fireplace != 'active') {
							ret += 'n';
						}
						ret += 'f';
					}
					return ret;
				})("desktop"),
				template: s_template,
				ab: "zz"
				,id:"658eece8289611e99182ac1f6b220ee8"
				
				
			};

			if (
				BBX.getCookieByName('user__has_hn') ||
				BBX.getCookieByName('user__has_ek')
			) {
				targets.ap = 1;
				BBX.configureEmbed('skipads', true);
			}

			return targets;
		})(),
		callback: function(evt) {
			if(evt.type == 'insert') {
				if(!!evt.position.options.callbackData) {
					var id = evt.position.options.callbackData;
				} else {
					var id = evt.position.options.size;
					if(!!evt.position.options.targets.pos) {
						id += '-' + evt.position.options.targets.pos;
					}
				}
				if(evt.is_empty) {
					SiteAdvert.hide(id);
				} else {
					SiteAdvert.show(id);
				}
				setTimeout(function() { SiteAdvert.helper.repairSticky(); }, 1000);
				SiteAdvert.helper.repairSticky();
			}
		}
	}]);
	_sashec_queue.push(['adobetag','insert']);
</script>
<!-- Google Analytics -->
<script type="text/javascript">
	window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;

	BBX.wsaga.registerProfile('UA-43079536-1', 'auto', {
		allowLinker: true
	});
	BBX.wsaga.setAccounts();
	BBX.wsaga.push('set', 'dimension1', BBX.context.experiment);

		// Initialize Ecommerce
		BBX.wsaga.push('require', 'ec');
		BBX.ready(function () {
			BBX.wsaga.ecRegister('[data-ec-list]');
		});

	BBX.wsaga.push('require', 'linker');
	BBX.wsaga.push('linker:autoLink', ['ihned.cz'], false, true);
	BBX.wsaga.trackPageView(_virtual_url || undefined);
</script>
<script async src='https://www.google-analytics.com/analytics.js'></script>
<!-- End Google Analytics -->


	<script>
		/* map: {"b:vs:acd4a86914a22512130649961ed":"ihned","b:vs:b68c489703dfed728248e42c915":"newsroom","b:vs:14cfcd2f714e033dadb3c830356":"byznys","b:vs:5b18c53c322a2e948bbc2806f91":"domaci","b:vs:5919b05db31bcd186d2aa91dc94":"zahranici","b:vs:1179e6249f7cf700f6d20748d4a":"nazory","b:vs:c085e557dc52df0fff2def18c9e":"tech","b:vs:7ed48770cbfea4615b0fbd0506c":"art","b:vs:58963fb6537821155b412d8b79f":"auto","b:vs:327526342698d37e00f66fede80":"ego","b:vs:5998fdf051d9687946ea3c7ed5a":"proc-ne","b:vs:ce60e2b572f793f5dd48ef21794":"ict-review","b:vs:98e41bc285f5f187c8164ad4288":"karieraweb","b:vs:ea5c13c0516a7a46754f29625f5":"vzdelavani-a-inovace","b:vs:2af56bf439c4ef8904bf9658e7c":"podnikani","b:vs:7415e63c53e92557b3d0b383d54":"top-zeny"} */
		BBX.upScore({
			config: {
				domain: 'ihned.cz',
								article: '[data-upscore]'
			},
			data: {
				section: "ihned" || 'default',
					pubdate: "2019-02-04",
					object_type: "graphics",
					author: "Simone Radačičová, Jan Kačer",
				vurl: '"https:\/\/infografiky.ihned.cz\/extra-venezuela\/r~658eece8289611e99182ac1f6b220ee8\/"',
				custom_guid: "658eece8289611e99182ac1f6b220ee8"
			}
		});
	</script>
	<!-- script tag to enable API -->
	<script>
		window.ioObject='io';
		(function(i) {
			window[i] = window[i] || function() {
				(window[i].a = window[i].a || []).push(arguments)
			};
		})(window.ioObject);
	</script>

	<!-- OnTheIo -->
	<script async src="https://cdn.onthe.io/io.js/4h5Tp6B5Ag4G"></script>
	<script>
		window._io_config = window._io_config || {};
		window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];

			window._io_config["0.2.0"].push({
				page_url: "https:\/\/infografiky.ihned.cz\/extra-venezuela\/r~658eece8289611e99182ac1f6b220ee8\/",
				page_title: "Venezuela v krizi. Řada států uznala Guaidóa za prozatimního prezidenta. Včetně Česka",
				page_type: 'article',
				page_language: "cs",
				article_authors: ["Simone Radačičová","Jan Kačer"],
				article_categories: ["iHNed"],
				article_word_count: 17,
				article_publication_date: "Mon, 04 Feb 19 17:52:00 +0100",
				article_subcategories: [],
				page_url_canonical: "https:\/\/infografiky.ihned.cz\/extra-venezuela\/r~658eece8289611e99182ac1f6b220ee8\/",
							});

	</script>
	<!-- End of OnTheIo -->

		<script type="text/javascript" src="//asset.stdout.cz/fe/external/lib-graphics.js"></script>
		<script type="text/javascript">
			LIB_GRAPHICS.setDevice("desktop");
			LIB_GRAPHICS.registerUserClickFnc(function() {
				SiteAdvert.refresh();
			});
		</script>
			<link href="https://fonts.googleapis.com/css?family=Fira+Sans:300,400,500,600,700&amp;subset=latin-ext" rel="stylesheet">
	<link href="https://fonts.googleapis.com/css?family=PT+Serif:400,700&amp;subset=latin-ext" rel="stylesheet">
		<link rel="stylesheet" type="text/css" href="//asset.stdout.cz/fe/ihned/css/ihned.a7222802.css">
				<title>Venezuela v krizi. Řada států uznala Guaidóa za prozatimního prezidenta. Včetně Česka (IHNED.cz)</title>
</head>

		<body class="bbx-site-ihned page-type-graphics template-graphics-white subtype-graphics-graphicsexternal" data-template="" data-section="ihned">
		<script type="text/javascript">
			BBX.imgDir = "\/\/asset.stdout.cz\/fe\/ihned\/img\/";
			BBX.device = "desktop";
			BBX.context.site = "ihned";
			if ('layout' in BBX) {
				BBX.layout.setBodyClass();
			}
		</script>
<script type="text/javascript">
		/* (C)2000-"2019" Gemius SA - gemiusAudience / ihned.cz / Infografika - default  */
		var pp_gemius_identifier = 'p3XgInM5G0nCCOCtNP6QecUXfbsNuQdjkJnYhFk8Ljb.y7';
var pp_gemius_extraparameters = ['title='+ "venezuela-v-krizi-rada-statu-uznala-guaidoa-za-prozatimniho-prezidenta-vcetne-ceska", 'guid='+ "658eece8289611e99182ac1f6b220ee8"];
	SiteAdvert.setGemiusId(pp_gemius_identifier);
</script>

<script type="text/javascript">
function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
gt.src=document.location.protocol+'//spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
</script>
		<div class="brand-a" id="brand-a">
			<div class="brand-b" id="brand-b">
				<div class="brand-c" id="brand-c">
<div class="reklama-obal leaderboard-obal sa-hide" id="reklama-leader">
	<div class="reklama-obsah leaderboard">
		<div class="reklama-nazev">reklama</div>
		<div class="obsah-reklamy" id="sas-leader">
			<script type="text/javascript">
				(function (w) {
					// function to fix size of elements based od fake scrolling
					// kick window by pixelCount there and back
					var kickWindow = function (pixelCount) {
						w.scrollBy(0, pixelCount);
						w.scrollBy(0, -pixelCount);
					};
					var softKick = 1;

					var size = ['leader', '79a', '91a', '92a'];

					if (_sashec.getGroupById('default').options.targets.device === 'df' || _sashec.getGroupById('default').options.targets.device === 'u') {
						size.push('11a', '21a');
					}

					var getWholeLeaderElement = function(element) {
						return element.parentNode.parentNode;
					};

					var fixAdvert = _sashec.scrollAnchor &&
						_sashec.scrollAnchor(w, getWholeLeaderElement) ||
						function () { };

					SiteAdvert.Queue.push(['position', 'sas-leader', {
						size: size,
						callbackData: 'leader',
						callback: function (evt) {
							kickWindow(softKick);
							fixAdvert(evt);
						}
					}]);
				})(window);
			</script>
		</div>
	</div><!-- /.leaderboard -->
</div><!-- /.leaderboard-obal -->

<div class="header">
	<div class="header-inner clearfix">
				<div class="logo">
			<a href="https://ihned.cz/">
				<img alt="Hospodářské noviny" src="//asset.stdout.cz/fe/ihned/img/ihned-logo.svg">
			</a>
		</div><!-- /.logo -->
	</div><!-- /.header-inner -->
	<div class="menu-bar">
		<div class="main-menu">
				<ul>
					<li class="menu-icon" id="js-menu-icon"><a href="#">&nbsp;</a></li>
					<li class="search-icon" id="js-search-icon"><a href="#">&nbsp;</a></li>
					<li class="home-icon"><a href="https://ihned.cz/">&nbsp;</a></li>
					<li><a href="https://byznys.ihned.cz/" title="Byznys">Byznys</a></li>
					<li><a href="https://domaci.ihned.cz/" title="Domácí">Domácí</a></li>
					<li><a href="https://zahranicni.ihned.cz/" title="Zahraniční">Zahraniční</a></li>
					<li><a href="https://nazory.ihned.cz/" title="Názory">Názory</a></li>
					<li><a href="https://tech.ihned.cz/" title="Tech">Tech</a></li>
					<li><a href="https://ego.ihned.cz/" title="ego!">ego!</a></li>
					<li><a href="https://procne.ihned.cz/" title="proč ne?!">proč ne?!</a></li>
				</ul>
		</div><!-- /.main-menu -->
		<div class="overlay-header full-menu hidden" id="js-menu">
			<div class="overlay-logo">
				<img alt="Hospodářské noviny" src="//asset.stdout.cz/fe/ihned/img/ihned-logo.svg">
			</div>
			<div class="overlay-close" id="js-close-menu-icon">&nbsp;</div>
			<h2>Menu</h2>
			<div class="menu-list clearfix">
				<ul>
					<li><a href="https://byznys.ihned.cz/">Byznys</a></li>
					<li><a href="https://domaci.ihned.cz/">Domácí</a></li>
					<li><a href="https://zahranicni.ihned.cz/">Zahraniční</a></li>
					<li><a href="https://nazory.ihned.cz/">Názory</a></li>
					<li><a href="https://life.ihned.cz/">Life</a></li>
					<li><a href="https://tech.ihned.cz/">Tech</a></li>
					<li><a href="https://art.ihned.cz/">Art</a></li>
					<li><a href="https://auto.ihned.cz/">Auto</a></li>
				</ul>
				<ul>
					<li><a href="http://ihned.news/">Newsroom</a></li>
					<li><a href="https://archiv.ihned.cz/">Archiv HN</a></li>
					<li><a href="https://ego.ihned.cz/">ego!</a></li>
					<li><a href="https://procne.ihned.cz/">Proč ne?!</a></li>
					<li><a href="https://restart.ihned.cz/">Restart</a></li>
					<li><a href="https://ekonom.ihned.cz/">Ekonom</a></li>
					<li><a href="https://respekt.czú">Respekt</a></li>
					<li><a href="https://mam.ihned.cz/">M&amp;M</a></li>
				</ul>
				<ul>
					<li><a href="https://ictrevue.ihned.cz/">ICT Revue</a></li>
					<li><a href="https://byznys.ihned.cz/prumysl-4-0/">Průmysl 4.0</a></li>
					<li><a href="https://service.ihned.cz/smartcity/">Smart City</a></li>
					<li><a href="https://byznys.ihned.cz/reality/">Reality</a></li>
					<li><a href="https://byznys.ihned.cz/csr/">CSR</a></li>
					<li><a href="https://exporter.ihned.cz/">Český exportér</a></li>
					<li><a href="https://smena.ihned.cz/">Směna HN</a></li>
					<li><a href="https://www.hnvino.cz/">HN Víno</a></li>
				</ul>
				<ul>
					<li><a href="https://sport.aktualne.cz/">Sport</a></li>
					<li><a href="https://zena.aktualne.cz/">Žena.cz</a></li>
					<li><a href="https://events.economia.cz/">Events</a></li>
				</ul>
			</div>
		</div><!-- /.full-menu -->
		<div class="overlay-header full-search hidden" id="js-search">
			<div class="overlay-logo">
				<img alt="Hospodářské noviny" src="//asset.stdout.cz/fe/ihned/img/ihned-logo.svg">
			</div>
			<div class="overlay-close" id="js-close-search-icon">&nbsp;</div>
			<h2>Vyhledávání</h2>
			<div class="search-form">
					<form action="https://ihned.cz/">
						<input type="text" name="search[what]" value="">
						<input type="hidden" name="p" value="000000_search">
						<input type="submit" value="">
					</form>
			</div>
		</div><!-- /.search-form -->
	</div><!-- /.menu-bar -->
</div><!-- /.header -->


<script type="text/javascript">
	(function(){

		var menu = BBX.$('js-menu');
		var search = BBX.$('js-search');

		function openClose(event, overlay) {
			BBX.toggleClass(overlay, 'hidden');
			BBX.trigger('Menu', { opened: !BBX.hasClass(overlay, 'hidden') });
			event.preventDefault();
		}

		function openCloseMenu(event) {
			openClose(event, menu);
		}

		function openCloseSearch(event) {
			openClose(event, search);
		}

		BBX.$('js-menu-icon').addEventListener('click', openCloseMenu);
		BBX.$('js-close-menu-icon').addEventListener('click', openCloseMenu);
		BBX.$('js-search-icon').addEventListener('click', openCloseSearch);
		BBX.$('js-close-search-icon').addEventListener('click', openCloseSearch);

	})();
</script>

						<div class="page clearfix" data-upscore="graphics" data-io-article-url="https://infografiky.ihned.cz/extra-venezuela/r~658eece8289611e99182ac1f6b220ee8/">

		<div class="article-title">
			<h1>Venezuela v krizi. Řada států uznala Guaidóa za prozatimního prezidenta. Včetně Česka</h1>
		</div>

		<div class="flex clearfix">
			<div class="article stickywrapper">

				


		<div class="article-meta">
			<div class="authors few">
						<span class="name">
							<a href="/simone-radacicova/l~fcc58bee516c11e5b605002590604f2e/">
								Simone Radačičová
							</a>
						</span>,
						<span class="name">
							<a href="/jan-kacer/l~a578dddee29411e8a09cac1f6b220ee8/">
								Jan Kačer
							</a>
						</span>
				<div class="date">
					před 19 hodinami
				</div>
			</div>
			<div class="tag-list" id="list-tags">
				<a id="tag-i:keyword:128067" href="/">iHNed.cz</a>
				<a id="tag-i:keyword:554" href="https://www.aktualne.cz/wiki/zahranici/venezuela/r~i:wiki:2188/">Venezuela</a>
				<a id="tag-i:keyword:53" href="/krize/l~i:keyword:53/">krize</a>
				<a id="tag-i:keyword:124698" href="/nicolas-maduro/l~i:keyword:124698/">Nicolás Maduro</a>
			</div>
		</div><!-- /.article-meta -->

	<div class="graphics-obal instance-graphic-658eece8289611e99182ac1f6b220ee8" id="graphics-obal">
		<script type="text/javascript">
			LIB_GRAPHICS.registerGraphic("dcf575cc1f9721eb404afb1ea0a90a38",
						{
				id: "658eece8289611e99182ac1f6b220ee8",
				name: "instance-graphic-658eece8289611e99182ac1f6b220ee8",
				xml: "<informace nazev=\"Grafika\">\n  <obsah>\n\n    <boxieBox id=\"1\">\n      <bx>\n        <nadpis>10 000 000 %<span\/>\n        <\/nadpis>\n        <text>je odhadovan\u00e1 m\u00edra inflace v roce 2019. V roce 2018 inflace \u010dinila 1,37 milionu %.\n        <\/text>\n      <\/bx>\n\n      <bx>\n        <nadpis>Ropa<span\/>\n        <\/nadpis>\n        <text>je kl\u00ed\u010dovou surovinou, tvo\u0159\u00ed 95 procent p\u0159\u00edjm\u016f z v\u00fdvozu zem\u011b. \u0160patn\u00e1 spr\u00e1va a nedostatek sou\u010d\u00e1stek a d\u00edl\u016f dopad\u00e1 i na st\u00e1tn\u00ed ropnou spole\u010dnost PDVSA. Jej\u00ed produkce kles\u00e1.\n        <\/text>\n      <\/bx>\n\n\n    <\/boxieBox>\n\n    <boxieBox id=\"2\">\n      <bx>\n        <nadpis>300 miliard<span>barel\u016f ropy<\/span>\n        <\/nadpis>\n        <text>m\u00e1 Venezuela na sv\u00fdch nalezi\u0161t\u00edch. Zem\u011b je sv\u011btovou jedni\u010dkou v ov\u011b\u0159en\u00fdch ropn\u00fdch rezerv\u00e1ch, a to p\u0159ed Sa\u00fadskou Ar\u00e1bi\u00ed a Kanadou.\n        <\/text>\n      <\/bx>\n\n      <bx>\n        <nadpis>6<span>dolar\u016f<\/span>\n        <\/nadpis>\n        <text>Tolik v p\u0159epo\u010dtu \u010din\u00ed minim\u00e1ln\u00ed m\u011bs\u00ed\u010dn\u00ed mzda ve Venezuele. Nicol\u00e1s Maduro ji naposledy zv\u00fd\u0161il na za\u010d\u00e1tku ledna o 300 procent. Bylo to u\u017e po 26., co ji nechal zv\u00fd\u0161it od sv\u00e9ho p\u0159\u00edchodu k moci v roce 2013. Za minim\u00e1ln\u00ed mzdu si Venezuelan koup\u00ed asi jen 1,5 kilogramu ku\u0159ec\u00edho masa.\n        <\/text>\n      <\/bx>\n\n      <bx>\n        <nadpis>19<span>dn\u016f<\/span>\n        <\/nadpis>\n        <text>Odhaduje se, \u017ee ceny j\u00eddla se v z\u00e1v\u011bru lo\u0148sk\u00e9ho roku ve Venezuele zdvojn\u00e1sobily ka\u017ed\u00fdch 19 dn\u016f.\n        <\/text>\n      <\/bx>\n\n    <\/boxieBox>\n\n\n    <boxieBox id=\"3\">\n      <bx>\n        <nadpis>64,3 %<span\/>\n        <\/nadpis>\n        <text>lid\u00ed ve Venezuele zhublo v roce 2017 v pr\u016fm\u011bru o 11,4 kilogramu. \u0158ada obyvatel Venezuely si m\u016f\u017ee dovolit jen jedno j\u00eddlo denn\u011b.\n        <\/text>\n      <\/bx>\n\n      <bx>\n        <nadpis>85 %<span\/>\n        <\/nadpis>\n        <text>Ve Venezuele chyb\u00ed 85 procent pot\u0159ebn\u00fdch l\u00e9k\u016f, v\u010detn\u011b antibiotik. Vrac\u00ed se u\u017e vym\u00fdcen\u00e9 nemoci jako z\u00e1\u0161krt nebo spalni\u010dky. Za posledn\u00ed \u010dty\u0159i roky ode\u0161lo ze zem\u011b 13 tis\u00edc l\u00e9ka\u0159\u016f.\n        <\/text>\n      <\/bx>\n\n    <\/boxieBox>\n\n      <boxieBox id=\"4\">\n        <bx>\n          <nadpis>168. <span>m\u00edsto<\/span>\n          <\/nadpis>\n          <text>ze 180 zem\u00ed pat\u0159\u00ed Venezuele v indexu vn\u00edm\u00e1n\u00ed korupce.\n          <\/text>\n        <\/bx>\n\n        <bx>\n          <nadpis>81,4<span>vra\u017edy<\/span>\n          <\/nadpis>\n          <text>na 100 tis\u00edc obyvatel za rok se stane ve Venezuele. Ta se \u0159ad\u00ed mezi nejn\u00e1siln\u011bj\u0161\u00ed st\u00e1ty na sv\u011bt\u011b. Loni tam zem\u0159elo n\u00e1silnou smrt\u00ed p\u0159es 23 tis\u00edc lid\u00ed.\n          <\/text>\n        <\/bx>\n    <\/boxieBox>\n\n\n\n\n  <\/obsah>\n\n  <obrazek id=\"6015f5f4272911e9a0090cc47ab5f122\" dataindex=\"0\"><smart>\/\/cdn.xsd.cz\/resize\/497daa3dab3e36efbf3253a16a4fc8e1_extract=0,122,566,566_resize=,300_.jpg?hash=dfc355973d7aaae964d9bbe910538983<\/smart><desktop>\/\/cdn.xsd.cz\/resize\/497daa3dab3e36efbf3253a16a4fc8e1_extract=0,122,566,566_resize=,400_.jpg?hash=2647708d989331f90383752e27df9b3e<\/desktop><\/obrazek>\n  <obrazek id=\"dfbf25a0246311e9b981ac1f6b220ee8\" dataindex=\"0\"><smart>\/\/cdn.xsd.cz\/resize\/ab651bdb811e3b7ba129d3d0eb230b23_extract=161,171,1080,1080_resize=,300_.jpg?hash=594caf09e7e3de56b2c10c2b1f846cac<\/smart><desktop>\/\/cdn.xsd.cz\/resize\/ab651bdb811e3b7ba129d3d0eb230b23_extract=161,171,1080,1080_resize=,400_.jpg?hash=c323ac344d86004aaa3818c5d2bde35c<\/desktop><\/obrazek>\n  <obrazek id=\"3b799426a44d11e8b5b20cc47ab5f122\" dataindex=\"0\"><smart>\/\/cdn.xsd.cz\/resize\/ca4506e52ca13db792b3ae1de5a17117_extract=0,183,1742,1306_resize=,300_.jpg?hash=2f494225fcadd06c19d0117853397ae2<\/smart><desktop>\/\/cdn.xsd.cz\/resize\/ca4506e52ca13db792b3ae1de5a17117_extract=0,183,1742,1306_resize=,400_.jpg?hash=d1297d04615d8886a2027bf40d927bdb<\/desktop><\/obrazek>\n\n<\/informace>"
			});
		</script>
		<style type="text/css">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</style>
		<div class="current-graphic-dcf575cc1f9721eb404afb1ea0a90a38"><script src="https://cdn.i0.cz/graphics/public-data/84/d4/d62537008d7a0fd2fa17f3fc965184d4/chart._0_.js"></script>
<script src="https://cdn.i0.cz/graphics/public-data/be/2f/30490a92dcec412958446d6e7d75be2f/boxie-box._0_.js"></script>
<link rel="stylesheet" type="text/css" href="https://cdn.i0.cz/graphics/public-data/be/2f/30490a92dcec412958446d6e7d75be2f/boxie-ihned._0_.css">
<script type="text/javascript" src="https://cdn.i0.cz/graphics/public-data/d9/21/9c309e5927ebdaf6e4c6bf3c63d3d921/obrazky-z-xml._0_.js"></script>



<img src="https://cdn.i0.cz/graphics/public-data/0a/38/dcf575cc1f9721eb404afb1ea0a90a38/uvod._51_.jpg" alt="úvodní obrázek">

<div class="grafika-obal">
<br>

<p>Kdysi bohatou zemí zmítá souboj o moc mezi levicovým diktátorem Nicolásem Madurem a opozičním vůdcem, centristou Juanem Guaidóem. </p>


<div class="fotky">

  <div class="tablo">
    <div class="spojka">
      <img src="https://cdn.i0.cz/graphics/public-data/00/00/common1/prazdny-1px._0_.png" data-id="6015f5f4272911e9a0090cc47ab5f122" data-index="0" />
    </div>
    <h1>Nicolás Maduro (56)</h1>
    <p>Bývalý řidič autobusu se k moci dostal v roce 2013, kdy si ho před svou smrtí vybral jako nástupce předchozí levicový prezident Hugo Chávez. Ten vedl Venezuelu v letech 1999 až 2013. V roce 2015 opozice ovládla venezuelský parlament. Loni Maduro zvítězil v prezidentských volbách, které opozice bojkotovala, protože její zástupci se jich účastnit nemohli. USA nebo EU výsledky voleb neuznaly. Letos v lednu složil prezidentskou přísahu a oficiálně začal jeho druhý mandát. Loajalitu armády, která má v zemi klíčovou roli, si Maduro zajišťuje udělováním vysokých státních postů důstojníkům i tím, že je nechává kontrolovat drogové trasy. Madura podporují Čína, Rusko, Turecko či Kuba. Peking a Moskva patří mezi největší věřitele Venezuely. Kvůli znárodňování a přílišným zásahům do ekonomiky za vlád Cháveze i Madura se Venezuela propadla do hluboké ekonomické a humanitární krize.</p>

  </div>

  <hr>

  <div class="tablo">
    <div class="spojka">
      <img src="https://cdn.i0.cz/graphics/public-data/00/00/common1/prazdny-1px._0_.png" data-id="dfbf25a0246311e9b981ac1f6b220ee8" data-index="0" />
    </div>
    <h1>Juan Guaidó (35)</h1>
    <p>Bývalý studentský vůdce a vystudovaný inženýr bojoval proti režimu Huga Cháveze už před deseti lety. Je žákem  jednoho z nejvýraznějších venezuelských disidentů Leopolda Lópeze. Krátce poté, co byl zvolen do čela Národního shromáždění, se prohlásil prozatímním prezidentem. Madura považuje za „uzurpátora“. Centrista Guaidó slibuje okamžitou humanitární pomoc, svobodné volby a přechod k demokracii. Jako prozatímního prezidenta Venezuely už Guaidóa uznaly USA, Brazílie nebo Argentina. Včera se k nim jako první z Evropské unie přidalo Španělsko. Uznání opozičního lídra prezidentem v průběhu včerejška oznámily i Česká republika, Francie, Německo, Švédsko, Dánsko, Británie, Rakousko, Nizozemsko, Litva či Lotyšsko.</p>

  </div>

</div>



<h2>Vývoj HDP </h2>
<div class="pozn">
  <p>v %</p> <br>
  <p>data pro rok 2019 jsou odhady MMF z října 2018</p>
</div>
<div class="smart-obal">
  <div class="graphCT"><canvas id="Reg-cr1g2"></canvas></div>
</div>


  <div class="box"  id="box-1"></div>

<div class="infobox">
  <div class="">
  <h1>Těžba státní ropné společnosti PDVSA<span></span></h1>


 <h2><span>rok 1999: </span>3,5 milionu barelů denně</h2>
  <h2><span>rok 2018: </span>1,2 milionu barelů denně</h2>  </div>
</div>

  <div class="box tretina"  id="box-2"></div>

<img src="https://cdn.i0.cz/graphics/public-data/00/00/common1/prazdny-1px._0_.png" data-id="3b799426a44d11e8b5b20cc47ab5f122" data-index="0" />
<p>15,6 milionu bolívarů (zhruba 2,2 dolaru) za kuře o váze zhruba 2,4 kg.  Dnes je tato cena ještě vyšší.</p>


  <div class="box tretina"  id="box-3"></div>
  <div class="box tretina"  id="box-4"></div>


<h2>Migrace</h2>
<p>Katastrofální situace ve Venezuele vyvolala obrovskou migrační krizi, která má dopad na celý region. Od roku 2015 podle odhadů OSN odešlo z Venezuely na tři miliony lidí, tedy asi deset procent populace. Americký think-tank Brookings Institutions odhaduje, že v příštích letech z Venezuely odejde dalších pět až sedm milionů obyvatel.</p>


<h2>Kam proudí uprchlíci z Venezuely</h2>
<div class="pozn">
  <p>počet lidí</p> <br>
</div>
<div class="smart-obal">
  <div class="graphCT"><canvas id="Reg-cr1g"></canvas></div>
</div>


<div class="zdroj">
  <p>Zdroje: BBC, Mercopress, Transparency International, MMF,  InSight Crime, archiv HN</p>
</div>

</div>



<script>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</script>
</div>
	</div>
		<div class="end-article-dot"></div>




<div class="social-buttons">

	<a href="javascript:;"
		class="fb ico-fb-w"
		onclick="window.open(
			'https://www.facebook.com/sharer/sharer.php'
				+ '?u=https%3A%2F%2Finfografiky.ihned.cz%2Fextra-venezuela%2Fr~658eece8289611e99182ac1f6b220ee8%2F',
			'sharer',
			'toolbar=0,status=0,width=548,height=325'
		);">Sdílet článek</a>

	<a href="javascript:;"
		class="tw ico-tw-w"
		onclick="window.open(
			'https://twitter.com/intent/tweet'
				+ '?url=https%3A%2F%2Finfografiky.ihned.cz%2Fextra-venezuela%2Fr~658eece8289611e99182ac1f6b220ee8%2F'
				+ '&amp;text=Venezuela%20v%20krizi.%20%C5%98ada%20st%C3%A1t%C5%AF%20uznala%20Guaid%C3%B3a%20za%20prozatimn%C3%ADho%20prezidenta.%20V%C4%8Detn%C4%9B%20%C4%8Ceska',
			'sharer',
			'toolbar=0,status=0,width=650,height=425'
		);">TWEET</a>

	<a href="javascript:;"
		class="po ico-po-w"
		onclick="window.open(
			'https://getpocket.com/save'
				+ '?url=https%3A%2F%2Finfografiky.ihned.cz%2Fextra-venezuela%2Fr~658eece8289611e99182ac1f6b220ee8%2F',
			'sharer',
			'toolbar=0,status=0,width=650,height=425'
		);">Pocket</a>

</div>





		<!-- google_ad_section_end -->
<div class="adsense adsense-article-bottom">
	<script type="text/javascript">
		(function() {
			if (
				!BBX.getCookieByName('user__has_hn') &&
				!BBX.getCookieByName('user__has_ek')
			) {
				document.write('<sc' + 'ript type="text/javascript" src="https://i0.cz/reklama/bo/ads/ihned-sport-clanek.js"></sc' + 'ript>');
			}
		})();
	</script>
</div>



			</div><!-- /.article -->

			<div class="sidebar stickycolumn">

<div class="sticky-banner" id="sticky-banner">
	<div class="reklama-obal reklama-vpravo-obal reklama-half-page-ad sa-hide" id="reklama-halfpage">
		<div class="reklama-obsah reklama-vpravo">
			<div class="reklama-nazev">reklama</div>
			<div id="sas-halfpage">
				<script type="text/javascript">
				(function() {
					SiteAdvert.Queue.push(['position', 'sas-halfpage', {
							size: ['halfpage', 'mediumrectangle', 'square300', 'widesky'],
						async: true,
						callbackData: 'halfpage'
					}]);
				})();
				</script>
			</div>
		</div>
	</div><!-- /.reklama-vpravo -->
	<script type="text/javascript">
	(function() {
		var otherColumn, myColumn;

		otherColumn = ".stickywrapper";
		myColumn = ".stickycolumn";

		SiteAdvert.helper.registerSticky('#sticky-banner', '#reklama-halfpage', {
			otherColumn: otherColumn,
			myColumn: myColumn,
			topOffset: function() {
				return document.querySelector('#reklama-halfpage .reklama-nazev').clientHeight || 15;
			}
		});
	})();
	</script>
</div><!-- /.reklama-vpravo-obal -->
			</div><!-- /.sidebar-300 -->

		</div><!-- /.flex -->
	</div><!-- /.page -->


<div class="reklama-obal reklama-pod-strankou-obal sa-hide" id="reklama-megaboard">
	<div class="reklama-obsah reklama-pod-strankou">
		<div class="reklama-nazev">reklama</div>
		<div id="sas-megaboard">
			<script type="text/javascript">
				(function() {
					SiteAdvert.Queue.push(['position', 'sas-megaboard', {
						size: ['megaboard', '79b', '91b', '92b', '93b'],
						async: true,
						callbackData: 'megaboard'
					}]);
				})();
			</script>
		</div>
	</div>
</div>


	<div class="karusel-obal">
		<div class="karusel clearfix" id="karusel"></div>
	</div>
	<script type="text/javascript">
	var car = new Carousel(5, "ihned");
	</script>
	<script type="text/javascript" src="//carousel.centrum.cz/json_callback/?callback=car.storeData&amp;service=ihned&amp;count=5&amp;r=1"></script>
	<script type="text/javascript">
		(function (d) {
			// include carusel
			d.getElementById('karusel').appendChild(car.render());
			// call count URL without include image element
			var img = d.createElement("img");
			img.src = '//r.i0.cz/l.gif?s=carousel&v=1.2&e=view&srv=ihned&fs='+ car.usedSlugs.join(',') +'&j='+ (new Date().getTime());
		}(document));
	</script>

<div class="footer clearfix">

	<div class="column col-1">
		<div class="footer-logo">
			<img alt="Hospodářské noviny" src="//asset.stdout.cz/fe/ihned/img/ihned-logo.svg">
		</div>
		<p><a rel="nofollow" href="http://economia.ihned.cz/copyright/">Copyright</a> &copy;&nbsp;1996-2019 Economia, a.s.,&nbsp;<br>
		Hospodářské Noviny IHNED ISSN 1213-7693</p>
	</div>

	<div class="column col-2">
		<p><strong>Kontakty</strong></p>
		<p><a href="#" onclick="this.href='mai'+'lto:inzerce@ihned.cz'">inzerce@ihned.cz</a></p>
		<p><a href="#" onclick="this.href='mai'+'lto:redakce@ihned.cz'">redakce@ihned.cz</a></p>
		<p>Infolinka <strong>233 071 197</strong></p>
	</div>

	<div class="column col-3">
		<p><a rel="nofollow" href="http://economia.ihned.cz/inzerce/online-produkty/">Informace o inzerci</a></p>
		<p><a rel="nofollow" href="http://economia.jobs.cz/">Kariéra</a></p>
		<p><a rel="nofollow" href="https://ihned.cz/news/">Newslettery</a></p>
		<p><a rel="nofollow" href="http://economia.ihned.cz/vseobecne-smluvni-podminky/">Všeobecné podmínky</a></p>
	</div>

	<div class="column col-4">
		<p><a rel="nofollow" href="http://economia.ihned.cz/cookies/">Prohlášení o cookies</a></p>
		<p><a rel="nofollow" href="http://economia.ihned.cz/zasady-ochrany-osobnich-udaju/">Ochrana osobních údajů</a></p>
		<p><a rel="nofollow" href="http://economia.ihned.cz/audiovizualni-medialni-sluzby-na-vyzadani/">Audiovizuální mediální služby</a></p>
	</div>

</div><!-- /.footer -->

					<script type="text/javascript">
						_sashec_queue.push(['loadAll', 'default']);
						/* for async call of some ads we need to repair sticky afterwards */
						(function() {
							try {
								var x = _sashec.getGroupById('default'), prava;
								SiteAdvert.helper.initObserver();
								for(var i in x.positions) {
									SiteAdvert.helper.registerObserverElem(x.positions[i].options.element, SiteAdvert.helper.options.observerOptions, i);
								}
								/* async loading included elements - repair sticky */
								SiteAdvert.helper.registerObserverElem(document.querySelector('.stickywrapper'), { childList:true, subtree: true, attributes: true, attributeFilter: ['class', 'style'] }, '');
								/* Online Right column (Left column is handled by Online.js) */
								var prava = document.querySelector('.stickycolumn');
								if (prava) {
									SiteAdvert.helper.registerObserverElem(prava, { childList:true, subtree: true, attributes: true, attributeFilter: ['class', 'style'] }, '');
								}
							} catch(e) { }
						})();
					</script>

				</div>
			</div>
		</div> <!-- / .brand[a|b|c] -->

		<script type="text/javascript">
			_sashec_queue.push(['adobetag', 'init']);
		</script>

		<!-- bbx 269c7e47af7758e6bfba9b48670b4300 F: 0x352e36342e31 -->
		
		<!-- ihned:desktop -->
	</body>
</html>
