<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">


<head>
	<meta charset="utf-8">
	<link rel="dns-prefetch" href="//i0.cz">
	<meta name="referrer" content="unsafe-url">
		<meta name="robots" content="index, follow">
	<meta name="keywords" content="Hospodářské noviny, noviny, zpravodajství, byznys, ekonomické informace, ekonomika, burza, burzovní zprávy, finanční trhy, politika, domácí politika, zprávy ze zahraničí, kultura, auta, podnikání, technologie, názory, glosy, komentáře">
	<meta name="copyright" content="1999-2019 (c) Economia, a.s.">
	<meta property="og:site_name" content="Hospodářské noviny (IHNED.cz)">
	<meta property="og:locale" content="cs_CZ">
		<meta property="og:type" content="article">
		<meta property="article:published_time" content="2019-09-27T15:52:00+02:00">
		<meta property="article:modified_time" content="2019-09-27T15:55:11+02:00">
			<meta property="article:section" content="IHNED">
	<meta property="og:url" content="https://infografiky.ihned.cz/diar-hn-vyber-dulezitych-udalosti-tohoto-tydne/r~48186174e11b11e9ac60ac1f6b220ee8/">
	<link rel="canonical" href="https://infografiky.ihned.cz/diar-hn-vyber-dulezitych-udalosti-tohoto-tydne/r~48186174e11b11e9ac60ac1f6b220ee8/">
	<meta property="og:title" content="Diář HN: Výběr důležitých událostí tohoto týdne">
		<meta property="og:image" content="http://cdn.xsd.cz/original/7533c4fc53f93f90b547518c27728d3d.jpg">
		<meta property="og:image:secure_url" content="https://cdn.xsd.cz/original/7533c4fc53f93f90b547518c27728d3d.jpg">
		<meta name="description" content="Klíčové události tohoto týdne">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:title" content="Diář HN: Výběr důležitých událostí tohoto týdne">
	<meta name="twitter:description" content="Klíčové události tohoto týdne">
	<meta name="twitter:url" content="https://infografiky.ihned.cz/diar-hn-vyber-dulezitych-udalosti-tohoto-tydne/r~48186174e11b11e9ac60ac1f6b220ee8/">
	<meta name="twitter:image" content="https://cdn.xsd.cz/resize/7533c4fc53f93f90b547518c27728d3d_resize=720,405_.jpg?hash=329869d2f0f590fff291f2c33c980202">


	<script type="application/ld+json">
		{"@context":"http:\/\/schema.org","url":"https:\/\/infografiky.ihned.cz\/diar-hn-vyber-dulezitych-udalosti-tohoto-tydne\/r~48186174e11b11e9ac60ac1f6b220ee8\/","name":"Hospod\u00e1\u0159sk\u00e9 noviny (IHNED.cz)","@type":"NewsArticle","publisher":{"@type":"Organization","name":"Hospod\u00e1\u0159sk\u00e9 noviny (IHNED.cz)","logo":{"@type":"ImageObject","url":{}}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/infografiky.ihned.cz\/diar-hn-vyber-dulezitych-udalosti-tohoto-tydne\/r~48186174e11b11e9ac60ac1f6b220ee8\/"},"headline":"Di\u00e1\u0159 HN: V\u00fdb\u011br d\u016fle\u017eit\u00fdch ud\u00e1lost\u00ed tohoto t\u00fddne","description":"Kl\u00ed\u010dov\u00e9 ud\u00e1losti tohoto t\u00fddne","datePublished":"2019-09-27T15:52:00+0200","dateModified":"2019-09-27T15:52:00+0200","image":{"@type":"ImageObject","url":"https:\/\/cdn.xsd.cz\/original\/7533c4fc53f93f90b547518c27728d3d.jpg"},"author":[{"@type":"Person","name":"Hospod\u00e1\u0159sk\u00e9 noviny"},{"@type":"Person","name":"Jan Ka\u010der"}],"about":[],"keywords":["DI\u00c1\u0158 HN","iHNed.cz"],"wordcount":0,"hasPart":{"@type":"ImageGallery","url":"https:\/\/infografiky.ihned.cz\/diar-hn-vyber-dulezitych-udalosti-tohoto-tydne\/r~48186174e11b11e9ac60ac1f6b220ee8\/","image":[]}}
	</script>
	<link rel="shortcut icon" href="//asset.stdout.cz/fe/ihned/img/favicon.ico">
	<link rel="apple-touch-icon" href="//asset.stdout.cz/fe/ihned/img/apple-touch-icon-180x180.png">
	<link rel="icon" type="image/png" href="//asset.stdout.cz/fe/ihned/img/favicon-16x16.png" sizes="16x16">
	<link rel="icon" type="image/png" href="//asset.stdout.cz/fe/ihned/img/favicon-32x32.png" sizes="32x32">
	<link rel="icon" type="image/png" href="//asset.stdout.cz/fe/ihned/img/favicon-96x96.png" sizes="96x96">
	<link rel="icon" type="image/png" href="//asset.stdout.cz/fe/ihned/img/android-chrome-192x192.png" sizes="192x192">
	<meta name="msapplication-square70x70logo" content="//asset.stdout.cz/fe/ihned/img/ms-icon-70x70.png">
	<meta name="msapplication-square150x150logo" content="//asset.stdout.cz/fe/ihned/img/ms-icon-150x150.png">
	<meta name="msapplication-wide310x310logo" content="//asset.stdout.cz/fe/ihned/img/ms-icon-310x310.png">
	<meta name="msapplication-square144x144logo" content="//asset.stdout.cz/fe/ihned/img/ms-icon-144x144.png">
	<script type="text/javascript" src="//asset.stdout.cz/fe/external/iframe.js"></script>
			<script type="text/javascript" src="//i0.cz/l/js/jquery/jquery-1.7.2.js"></script>
	<script type="text/javascript" src="//asset.stdout.cz/fe/ihned/js/bbx-desktop.795d6f20.js"></script>
	<script type="text/javascript">
	BBX.context.experiment = "zz";
	</script>
<script type="text/javascript">
			var _virtual_prefix = '/_'+"graphics";
			var _virtual_path = location.pathname.split(';')[0];
	var _virtual_url = BBX.urlParser(_virtual_path + location.search).prefix(_virtual_prefix).getPathQuery();
</script>

<script type="text/javascript">
	SiteAdvert.helper = (new (MicroClass.get('advert-helper'))());
	/* na kazdou n-tou reload reklam, url */
	SiteAdvert.initRefresh(3, _virtual_url);
</script>
<script type="text/javascript">
	/* template:'article' (svetly obsah) || 'gallery' (tmavy obsah) || hp (homepage) || 'list' (sekce, tag, hledani...) */
	var page_type = "graphics";
		var s_template = 'graphics';

	var s_keywords = [ ];
			s_keywords.push("diar-hn"); 
			s_keywords.push("ihnedcz"); 

	var _sashec_queue = _sashec_queue || [];

	document.write('<sc' + 'ript type="text/javascript" src="//i0.cz/sashec/js/sashec.bundle.min.js?v=' + parseInt((new Date()).getTime() / 216e5) + '"></sc' + 'ript>');

	_sashec_queue.push(['group', {
		site: 'ihned',
		area: "infografika",
		keyword: s_keywords,
		targets: (function () {
			var targets = {
				device: "d",
				template: s_template,
				ab: "zz"
				,id:"48186174e11b11e9ac60ac1f6b220ee8"
				
				
			};

			if (
				BBX.getCookieByName('user__has_hn') ||
				BBX.getCookieByName('user__has_ek')
			) {
				targets.ap = 1;
				BBX.configureEmbed('skipads', true);
			}

			return targets;
		})(),
		callback: function(evt) {
			if(evt.type == 'insert') {
				if(!!evt.position.options.callbackData) {
					var id = evt.position.options.callbackData;
				} else {
					var id = evt.position.options.size;
					if(!!evt.position.options.targets.pos) {
						id += '-' + evt.position.options.targets.pos;
					}
				}
				if(evt.is_empty) {
					SiteAdvert.hide(id);
				} else {
					SiteAdvert.show(id);
				}
				setTimeout(function() { SiteAdvert.helper.repairSticky(); }, 1000);
				SiteAdvert.helper.repairSticky();
			}
		}
	}]);
	_sashec_queue.push(['adobetag','insert']);
</script>
<!-- Google Analytics -->
<script type="text/javascript">
	window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;

	BBX.wsaga.registerProfile('UA-43079536-1', 'auto', {
		allowLinker: true
	});
	BBX.wsaga.setAccounts();
	BBX.wsaga.push('set', 'dimension1', BBX.context.experiment);

		// Initialize Ecommerce
		BBX.wsaga.push('require', 'ec');
		BBX.ready(function () {
			BBX.wsaga.ecRegister('[data-ec-list]');
		});

	BBX.wsaga.push('require', 'linker');
	BBX.wsaga.push('linker:autoLink', ['ihned.cz'], false, true);
	BBX.wsaga.trackPageView(_virtual_url || undefined);
</script>
<script async src='https://www.google-analytics.com/analytics.js'></script>
<!-- End Google Analytics -->


	<script>
		/* map: {"b:vs:acd4a86914a22512130649961ed":"ihned","b:vs:b68c489703dfed728248e42c915":"newsroom","b:vs:14cfcd2f714e033dadb3c830356":"byznys","b:vs:5b18c53c322a2e948bbc2806f91":"domaci","b:vs:5919b05db31bcd186d2aa91dc94":"zahranici","b:vs:1179e6249f7cf700f6d20748d4a":"nazory","b:vs:c085e557dc52df0fff2def18c9e":"tech","b:vs:7ed48770cbfea4615b0fbd0506c":"art","b:vs:58963fb6537821155b412d8b79f":"auto","b:vs:327526342698d37e00f66fede80":"ego","b:vs:5998fdf051d9687946ea3c7ed5a":"proc-ne","b:vs:ce60e2b572f793f5dd48ef21794":"ict-review","b:vs:98e41bc285f5f187c8164ad4288":"karieraweb","b:vs:ea5c13c0516a7a46754f29625f5":"vzdelavani-a-inovace","b:vs:2af56bf439c4ef8904bf9658e7c":"podnikani","b:vs:7415e63c53e92557b3d0b383d54":"top-zeny"} */
		BBX.upScore({
			config: {
				domain: 'ihned.cz',
				article: '[data-upscore]'
			},
			data: {
				section: "ihned" || 'default',
					pubdate: "2019-09-27",
					object_type: "graphics",
					author: "Hospodářské noviny, Jan Kačer",
				vurl: '"https:\/\/infografiky.ihned.cz\/diar-hn-vyber-dulezitych-udalosti-tohoto-tydne\/r~48186174e11b11e9ac60ac1f6b220ee8\/"',
				custom_guid: "48186174e11b11e9ac60ac1f6b220ee8"
			}
		});
	</script>
	<!-- script tag to enable API -->
	<script>
		window.ioObject='io';
		(function(i) {
			window[i] = window[i] || function() {
				(window[i].a = window[i].a || []).push(arguments)
			};
		})(window.ioObject);
	</script>

	<!-- OnTheIo -->
	<script async src="https://cdn.onthe.io/io.js/4h5Tp6B5Ag4G"></script>
	<script>
		window._io_config = window._io_config || {};
		window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];

			window._io_config["0.2.0"].push({
				page_url: "https:\/\/infografiky.ihned.cz\/diar-hn-vyber-dulezitych-udalosti-tohoto-tydne\/r~48186174e11b11e9ac60ac1f6b220ee8\/",
				page_title: "Diář HN: Výběr důležitých událostí tohoto týdne",
				page_type: 'article',
				page_language: "cs",
				article_authors: ["Hospodářské noviny","Jan Kačer"],
				article_categories: ["iHNed"],
				article_word_count: 17,
				article_publication_date: "Fri, 27 Sep 19 15:52:00 +0200",
				article_subcategories: [],
				page_url_canonical: "https:\/\/infografiky.ihned.cz\/diar-hn-vyber-dulezitych-udalosti-tohoto-tydne\/r~48186174e11b11e9ac60ac1f6b220ee8\/",
			});

	</script>
	<!-- End of OnTheIo -->

		<script type="text/javascript" src="//asset.stdout.cz/fe/external/lib-graphics.js"></script>
		<script type="text/javascript">
			LIB_GRAPHICS.setDevice("desktop");
			LIB_GRAPHICS.registerUserClickFnc(function() {
				SiteAdvert.refresh();
			});
		</script>
	<link href="https://fonts.googleapis.com/css?family=Fira+Sans:300,400,500,600,700&amp;subset=latin-ext" rel="stylesheet">
	<link href="https://fonts.googleapis.com/css?family=PT+Serif:400,700&amp;subset=latin-ext" rel="stylesheet">
		<link rel="stylesheet" type="text/css" href="//asset.stdout.cz/fe/ihned/css/ihned.acee4876.css">
	<title>Diář HN: Výběr důležitých událostí tohoto týdne (IHNED.cz)</title>
</head>

	<body class="bbx-site-ihned page-type-graphics template-graphics-white subtype-graphics-graphicsexternal" data-template="" data-section="ihned">
		<script type="text/javascript">
			BBX.assetsDir = "\/\/asset.stdout.cz\/fe\/";
			BBX.imgDir = "\/\/asset.stdout.cz\/fe\/ihned\/img\/";
			BBX.device = "desktop";
			BBX.context.site = "ihned";
		</script>
<script type="text/javascript">
		/* (C)2000-"2019" Gemius SA - gemiusAudience / ihned.cz / Infografika - default  */
		var pp_gemius_identifier = 'p3XgInM5G0nCCOCtNP6QecUXfbsNuQdjkJnYhFk8Ljb.y7';
var pp_gemius_extraparameters = [
	'title='+ "diar-hn-vyber-dulezitych-udalosti-tohoto-tydne",
	'guid='+ "48186174e11b11e9ac60ac1f6b220ee8",
	'pubtime='+ ("2019-09-27T15:52:00" || '')
];
SiteAdvert.setGemiusId(pp_gemius_identifier);
</script>

<script type="text/javascript">
function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
gt.src=document.location.protocol+'//spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
</script>
		<div class="brand-a" id="brand-a">
			<div class="brand-b" id="brand-b">
				<div class="brand-c" id="brand-c">
<div class="reklama-obal leaderboard-obal sa-hide" id="reklama-leader">
	<div class="reklama-obsah leaderboard">
		<div class="reklama-nazev">reklama</div>
		<div class="obsah-reklamy" id="sas-leader">
			<script type="text/javascript">
				(function (w) {
					// function to fix size of elements based od fake scrolling
					// kick window by pixelCount there and back
					var kickWindow = function (pixelCount) {
						w.scrollBy(0, pixelCount);
						w.scrollBy(0, -pixelCount);
					};
					var softKick = 1;

					var size = ['leader', '79a', '91a', '92a', '11a', '21a'];

					var getWholeLeaderElement = function(element) {
						return element.parentNode.parentNode;
					};

					var fixAdvert = _sashec.scrollAnchor &&
						_sashec.scrollAnchor(w, getWholeLeaderElement) ||
						function () { };

					SiteAdvert.Queue.push(['position', 'sas-leader', {
						size: size,
						callbackData: 'leader',
						callback: function (evt) {
							kickWindow(softKick);
							fixAdvert(evt);
						}
					}]);
				})(window);
			</script>
		</div>
	</div><!-- /.leaderboard -->
</div><!-- /.leaderboard-obal -->

<div class="header">
	<div class="header-inner clearfix">
		<div class="logo">
			<a href="https://ihned.cz/">
				<img alt="Hospodářské noviny" src="//asset.stdout.cz/fe/ihned/img/ihned-logo.svg">
			</a>
		</div><!-- /.logo -->
	</div><!-- /.header-inner -->
	<div class="menu-bar">
		<div class="main-menu">
				<ul>
					<li class="menu-icon" id="js-menu-icon"><a href="#">&nbsp;</a></li>
					<li class="search-icon" id="js-search-icon"><a href="#">&nbsp;</a></li>
					<li class="home-icon"><a href="https://ihned.cz/">&nbsp;</a></li>
					<li><a href="https://byznys.ihned.cz/" title="Byznys">Byznys</a></li>
					<li><a href="https://domaci.ihned.cz/" title="Domácí">Domácí</a></li>
					<li><a href="https://zahranicni.ihned.cz/" title="Zahraniční">Zahraniční</a></li>
					<li><a href="https://nazory.ihned.cz/" title="Názory">Názory</a></li>
					<li><a href="https://tech.ihned.cz/" title="Tech">Tech</a></li>
					<li><a href="https://ego.ihned.cz/" title="ego!">ego!</a></li>
					<li><a href="https://procne.ihned.cz/" title="proč ne?!">proč ne?!</a></li>
				</ul>
		</div><!-- /.main-menu -->
		<div class="overlay-header full-menu hidden" id="js-menu">
			<div class="overlay-logo">
				<img alt="Hospodářské noviny" src="//asset.stdout.cz/fe/ihned/img/ihned-logo.svg">
			</div>
			<div class="overlay-close" id="js-close-menu-icon">&nbsp;</div>
			<h2>Menu</h2>
			<div class="menu-list clearfix">
				<ul>
					<li><a href="https://byznys.ihned.cz/">Byznys</a></li>
					<li><a href="https://domaci.ihned.cz/">Domácí</a></li>
					<li><a href="https://zahranicni.ihned.cz/">Zahraniční</a></li>
					<li><a href="https://nazory.ihned.cz/">Názory</a></li>
					<li><a href="https://life.ihned.cz/">Life</a></li>
					<li><a href="https://tech.ihned.cz/">Tech</a></li>
					<li><a href="https://art.ihned.cz/">Art</a></li>
					<li><a href="https://auto.ihned.cz/">Auto</a></li>
				</ul>
				<ul>
					<li><a href="http://ihned.news/">Newsroom</a></li>
					<li><a href="https://archiv.ihned.cz/">Archiv HN</a></li>
					<li><a href="https://ego.ihned.cz/">ego!</a></li>
					<li><a href="https://procne.ihned.cz/">Proč ne?!</a></li>
					<li><a href="https://restart.ihned.cz/">Restart</a></li>
					<li><a href="https://ekonom.ihned.cz/">Ekonom</a></li>
					<li><a href="https://respekt.czú">Respekt</a></li>
					<li><a href="https://mam.ihned.cz/">M&amp;M</a></li>
				</ul>
				<ul>
					<li><a href="https://ictrevue.ihned.cz/">ICT Revue</a></li>
					<li><a href="https://byznys.ihned.cz/prumysl-4-0/">Průmysl 4.0</a></li>
					<li><a href="https://service.ihned.cz/smartcity/">Smart City</a></li>
					<li><a href="https://byznys.ihned.cz/reality/">Reality</a></li>
					<li><a href="https://byznys.ihned.cz/csr/">CSR</a></li>
					<li><a href="https://exporter.ihned.cz/">Český exportér</a></li>
					<li><a href="https://smena.ihned.cz/">Směna HN</a></li>
					<li><a href="https://www.hnvino.cz/">HN Víno</a></li>
				</ul>
				<ul>
					<li><a href="https://sport.aktualne.cz/">Sport</a></li>
					<li><a href="https://zena.aktualne.cz/">Žena.cz</a></li>
					<li><a href="https://events.economia.cz/">Events</a></li>
				</ul>
			</div>
		</div><!-- /.full-menu -->
		<div class="overlay-header full-search hidden" id="js-search">
			<div class="overlay-logo">
				<img alt="Hospodářské noviny" src="//asset.stdout.cz/fe/ihned/img/ihned-logo.svg">
			</div>
			<div class="overlay-close" id="js-close-search-icon">&nbsp;</div>
			<h2>Vyhledávání</h2>
			<div class="search-form">
					<form action="https://ihned.cz/">
						<input type="text" name="search[what]" value="">
						<input type="hidden" name="p" value="000000_search">
						<input type="submit" value="">
					</form>
			</div>
		</div><!-- /.search-form -->
	</div><!-- /.menu-bar -->
</div><!-- /.header -->


<script type="text/javascript">
	(function(){

		var menu = BBX.$('js-menu');
		var search = BBX.$('js-search');

		function openClose(event, overlay) {
			BBX.toggleClass(overlay, 'hidden');
			BBX.trigger('Menu', { opened: !BBX.hasClass(overlay, 'hidden') });
			event.preventDefault();
		}

		function openCloseMenu(event) {
			openClose(event, menu);
		}

		function openCloseSearch(event) {
			openClose(event, search);
		}

		BBX.$('js-menu-icon').addEventListener('click', openCloseMenu);
		BBX.$('js-close-menu-icon').addEventListener('click', openCloseMenu);
		BBX.$('js-search-icon').addEventListener('click', openCloseSearch);
		BBX.$('js-close-search-icon').addEventListener('click', openCloseSearch);

	})();
</script>

						<div class="page clearfix" data-upscore="graphics" data-io-article-url="https://infografiky.ihned.cz/diar-hn-vyber-dulezitych-udalosti-tohoto-tydne/r~48186174e11b11e9ac60ac1f6b220ee8/">

		<div class="article-title">
			<h1>Diář HN: Výběr důležitých událostí tohoto týdne</h1>
		</div>

		<div class="flex clearfix">
			<div class="article stickywrapper">

				


		<div class="article-meta">
			<div class="authors few">
						<span class="name">
								Hospodářské noviny
						</span>,
						<span class="name">
							<a href="/jan-kacer/l~a578dddee29411e8a09cac1f6b220ee8/">
								Jan Kačer
							</a>
						</span>
				<div class="date">
										včera
				</div>
			</div>
			<div class="tag-list" id="list-tags">
				<a id="tag-73eb99b241ed11e7898e002590604f2e" href="/diar-hn/l~73eb99b241ed11e7898e002590604f2e/">DIÁŘ HN</a>
				<a id="tag-i:keyword:128067" href="/">iHNed.cz</a>
			</div>
		</div><!-- /.article-meta -->

	<div class="graphics-obal instance-graphic-48186174e11b11e9ac60ac1f6b220ee8" id="graphics-obal">
		<script type="text/javascript">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</script>
		<style type="text/css">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</style>
		<div class="current-graphic-c24ad73269ecd7b4402460d52cdad766">
<div class="grafika-obal">

<div class="obal-slider">
  <h5>Přehled událostí:</h5>
  <section class="slider-menu"></section>
  <div class="main-slide"></div>
  <div class="slider-arrow">
      <span class="left-b" onclick="arrowAction(left); return false"><img src="https://graphics.stdout.cz/c24ad73269ecd7b4402460d52cdad766/left-arrow._11_.svg"/></span><span class="right-b" onclick="arrowAction(right); return false"><img src="https://graphics.stdout.cz/c24ad73269ecd7b4402460d52cdad766/right-arrow._12_.svg"/></span>
  </div>
  <section class="slider-menu-bottom"></section>
</div>
</div>

<script>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</script>
</div>
	</div>
		<div class="end-article-dot"></div>




<div class="social-buttons">

	<a href="javascript:;"
		class="fb ico-fb-w"
		onclick="window.open(
			'https://www.facebook.com/sharer/sharer.php'
				+ '?u=https%3A%2F%2Finfografiky.ihned.cz%2Fdiar-hn-vyber-dulezitych-udalosti-tohoto-tydne%2Fr~48186174e11b11e9ac60ac1f6b220ee8%2F',
			'sharer',
			'toolbar=0,status=0,width=548,height=325'
		);">Sdílet článek</a>

	<a href="javascript:;"
		class="tw ico-tw-w"
		onclick="window.open(
			'https://twitter.com/intent/tweet'
				+ '?url=https%3A%2F%2Finfografiky.ihned.cz%2Fdiar-hn-vyber-dulezitych-udalosti-tohoto-tydne%2Fr~48186174e11b11e9ac60ac1f6b220ee8%2F'
				+ '&amp;text=Di%C3%A1%C5%99%20HN%3A%20V%C3%BDb%C4%9Br%20d%C5%AFle%C5%BEit%C3%BDch%20ud%C3%A1lost%C3%AD%20tohoto%20t%C3%BDdne',
			'sharer',
			'toolbar=0,status=0,width=650,height=425'
		);">TWEET</a>

	<a href="javascript:;"
		class="po ico-po-w"
		onclick="window.open(
			'https://getpocket.com/save'
				+ '?url=https%3A%2F%2Finfografiky.ihned.cz%2Fdiar-hn-vyber-dulezitych-udalosti-tohoto-tydne%2Fr~48186174e11b11e9ac60ac1f6b220ee8%2F',
			'sharer',
			'toolbar=0,status=0,width=650,height=425'
		);">Pocket</a>

</div>





		<!-- google_ad_section_end -->
<div class="adsense adsense-article-bottom">
	<script type="text/javascript">
		(function() {
			if (
				!BBX.getCookieByName('user__has_hn') &&
				!BBX.getCookieByName('user__has_ek')
			) {
				document.write('<sc' + 'ript type="text/javascript" src="https://i0.cz/reklama/bo/ads/ihned-sport-clanek.js"></sc' + 'ript>');
			}
		})();
	</script>
</div>



			</div><!-- /.article -->

			<div class="sidebar stickycolumn">
				
<div class="sticky-banner" id="sticky-banner">
	<div class="reklama-obal reklama-vpravo-obal reklama-half-page-ad sa-hide" id="reklama-halfpage">
		<div class="reklama-obsah reklama-vpravo">
			<div class="reklama-nazev">reklama</div>
			<div id="sas-halfpage">
				<script type="text/javascript">
				(function() {
					SiteAdvert.Queue.push(['position', 'sas-halfpage', {
							size: ['halfpage', 'mediumrectangle', 'square300', 'widesky'],
						async: true,
						callbackData: 'halfpage'
					}]);
				})();
				</script>
			</div>
		</div>
	</div><!-- /.reklama-vpravo -->
	<script type="text/javascript">
	(function() {
		var otherColumn, myColumn;

		otherColumn = ".stickywrapper";
		myColumn = ".stickycolumn";

		SiteAdvert.helper.registerSticky('#sticky-banner', '#reklama-halfpage', {
			otherColumn: otherColumn,
			myColumn: myColumn,
			topOffset: function() {
				return document.querySelector('#reklama-halfpage .reklama-nazev').clientHeight || 15;
			}
		});
	})();
	</script>
</div><!-- /.reklama-vpravo-obal -->

			</div><!-- /.sidebar-300 -->

		</div><!-- /.flex -->
	</div><!-- /.page -->


<div class="reklama-obal reklama-pod-strankou-obal sa-hide" id="reklama-megaboard">
	<div class="reklama-obsah reklama-pod-strankou">
		<div class="reklama-nazev">reklama</div>
		<div id="sas-megaboard">
			<script type="text/javascript">
				(function() {
					SiteAdvert.Queue.push(['position', 'sas-megaboard', {
						size: ['megaboard', '79b', '91b', '92b', '93b'],
						async: true,
						callbackData: 'megaboard'
					}]);
				})();
			</script>
		</div>
	</div>
</div>

	<div class="karusel-obal">
		<div class="karusel clearfix" id="karusel"></div>
	</div>
	<script type="text/javascript">
	var car = new Carousel(5, "ihned");
	</script>
	<script type="text/javascript" src="//carousel.centrum.cz/json_callback/?callback=car.storeData&amp;service=ihned&amp;count=5&amp;r=1"></script>
	<script type="text/javascript">
		(function (d) {
			// include carusel
			d.getElementById('karusel').appendChild(car.render());
			// call count URL without include image element
			var img = d.createElement("img");
			img.src = '//r.i0.cz/l.gif?s=carousel&v=1.2&e=view&srv=ihned&fs='+ car.usedSlugs.join(',') +'&j='+ (new Date().getTime());
		}(document));
	</script>

<div class="footer clearfix">

	<div class="column col-1">
		<div class="footer-logo">
			<img alt="Hospodářské noviny" src="//asset.stdout.cz/fe/ihned/img/ihned-logo.svg">
		</div>
		<p><a rel="nofollow" href="http://economia.ihned.cz/copyright/">Copyright</a> &copy;&nbsp;1996-2019 Economia, a.s.,&nbsp;<br>
		Hospodářské Noviny IHNED ISSN 1213-7693</p>
	</div>

	<div class="column col-2">
		<p><strong>Kontakty</strong></p>
		<p><a href="#" onclick="this.href='mai'+'lto:inzerce@ihned.cz'">inzerce@ihned.cz</a></p>
		<p><a href="#" onclick="this.href='mai'+'lto:redakce@ihned.cz'">redakce@ihned.cz</a></p>
		<p>Infolinka <strong>233 071 197</strong></p>
	</div>

	<div class="column col-3">
		<p><a rel="nofollow" href="https://www.economia.cz/ceniky-inzerce/">Inzerce</a></p>
		<p><a rel="nofollow" href="https://economia.jobs.cz/">Volná místa</a></p>
		<p><a rel="nofollow" href="https://ihned.cz/news/">Newslettery</a></p>
		<p><a rel="nofollow" href="https://www.economia.cz/vseobecne-podminky/">Všeobecné podmínky</a></p>
	</div>

	<div class="column col-4">
		<p><a rel="nofollow" href="https://www.economia.cz/prohlaseni-o-cookies/">Cookies</a></p>
		<p><a rel="nofollow" href="https://www.economia.cz/ochrana-osobnich-udaju/">Ochrana osobních údajů</p>
		<p><a rel="nofollow" href="https://www.economia.cz/zpracovani-osobnich-udaju/">Zpracování osobních údajů</a></p>
		<p><a rel="nofollow" href="http://economia.ihned.cz/audiovizualni-medialni-sluzby-na-vyzadani/">Audiovizuální mediální služby</a></p>
	</div>

</div><!-- /.footer -->

					<script type="text/javascript">
						_sashec_queue.push(['loadAll', 'default']);
						/* for async call of some ads we need to repair sticky afterwards */
						(function() {
							try {
								var x = _sashec.getGroupById('default'), prava;
								SiteAdvert.helper.initObserver();
								for(var i in x.positions) {
									SiteAdvert.helper.registerObserverElem(x.positions[i].options.element, SiteAdvert.helper.options.observerOptions, i);
								}
								/* async loading included elements - repair sticky */
								SiteAdvert.helper.registerObserverElem(document.querySelector('.stickywrapper'), { childList:true, subtree: true, attributes: true, attributeFilter: ['class', 'style'] }, '');
								/* Online Right column (Left column is handled by Online.js) */
								var prava = document.querySelector('.stickycolumn');
								if (prava) {
									SiteAdvert.helper.registerObserverElem(prava, { childList:true, subtree: true, attributes: true, attributeFilter: ['class', 'style'] }, '');
								}
							} catch(e) { }
						})();
					</script>

				</div>
			</div>
		</div> <!-- / .brand[a|b|c] -->

		<script type="text/javascript">
			_sashec_queue.push(['adobetag', 'init']);
		</script>

		<!-- bbx f86d51db99f4f242d726ab2c058cb8a0 F: 0x372e362e30 -->
		
		<!-- ihned:desktop -->
	</body>
</html>
